Ir para conteúdo
  • Cadastre-se
Darkseid

Série de problemas...

Posts Recomendados

Olá,

Bom, sou um usuário um pouco recente. Mas durante esse pouco tempo, dificilmente o forum funciona 100%. Sempre tem um problema ou outro. Tem dias que é impossível postar ou criar um tópico, constantemente é IMPOSSÍVEL editar um tópico ou postagem mais de uma vez. Não consigo me logar no fórum com usuário e senha criados aqui, tem que ser SEMPRE pelo Facebook. Mudar o avatar é complicado também...enfim, vários pequenos problemas que às vezes até desencoraja os usuários de ficar por aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Das coisas que você falou, apenas a edição de posts faz sentido — isso só é permitido nos primeiros minutos após a postagem. Depois, apenas moderadores têm esse poder.

Quanto ao seu login, se você se cadastrou pelo Facebook, tem que logar sempre com ele, ora. Se tiver outro login/senha, então você tem duas contas diferentes no Fórum. Ou uma coisa, ou outra.

De resto, tudo muito estranho. Como você fala que às vezes algo funciona e às vezes não, sem que mudemos nada no Fórum, então imagino que tenha a ver com a conexão/computador/browser que você está usando — isso sim, deve estar variando e provocando esses comportamentos diferentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Das coisas que você falou, apenas a edição de posts faz sentido — isso só é permitido nos primeiros minutos após a postagem. Depois, apenas moderadores têm esse poder.

Aqui ja aconteceu de eu postar algo, e em menos de 1 minuto +/- ter que editar o conteúdo e não contente (rsssss....) tentei editar novamente e aí aparecia a mensagem que eu não tinha permissão para editar aquele post. Estranho... quer dizer, pode ser que aqui funcione desse modo. Em outros foruns que participo é possível editar tópicos/postagens de semanas, meses atrás... mas isso na verdade não chega a ser um problema...

Quanto ao seu login, se você se cadastrou pelo Facebook, tem que logar sempre com ele, ora. Se tiver outro login/senha, então você tem duas contas diferentes no Fórum. Ou uma coisa, ou outra.

Eu me cadastrei com login e senha criados aqui. Um dia esqueci a senha, recuperei mas não consegui me logar. Daí passei a utilizar o Facebook. Nada grave também...

De resto, tudo muito estranho. Como você fala que às vezes algo funciona e às vezes não, sem que mudemos nada no Fórum, então imagino que tenha a ver com a conexão/computador/browser que você está usando — isso sim, deve estar variando e provocando esses comportamentos diferentes.

Na verdade uso o sistema que a maioria utiliza aqui, Mac OS X, iOS... enfim. Mas tudo bem, pelo menos é um dos poucos foruns em que se tem um feedback dos adm/moderadores. Hoje por ex. o fórum tá funcionando 101%...

Update:

Agora consegui editar esse mesmo tópico (como teste...) umas 4...5 vezes... e funcionou perfeito. E fui dar uma olhada em um post criado a uns 50 min. atrás e não foi possível editar ele, conforme voce falou acima. Então, tudo certo!

Editado por Darkseid

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      49.668
    • Total de Posts
      421.519
×
×
  • Criar Novo...