Ir para conteúdo
  • Cadastre-se

iPhone 4 - Desbloq. Oi "Sem Serviço"


Posts Recomendados

Olá pessoal,

Estou com uma grande problema.

Há +/- 2 meses comprei um iPhone no mercado livre, do vendedor "zeushardware", as qualificações do rapaz eram 100%, porém utilizo o iphone dentro do plano empresarial, e o dono trocou da Claro para Oi (excelente troca, rsrsrs), e, antes mesmo de ser efetuada a portabilidade dos número para a Oi, eu coloquei o meu novo micro chip no iphone, e apresentava a mensagem "sem serviço", o que não dei bola, pois a portabilidade ainda não havia sido feita, porém, mesmo após a portabilidade ser feita, o problema persiste!

Eu solicitei outro chip, coloquei no iphone e o mesmo problema! Já restaurei, fiz tudo o que sei e consigo fazer, e nada! Sempre aparece "Sem Serviço", e depois "Rede Restrita"..

Estou pensando que ele está na black list, será? Se estiver, o que posso fazer? Pois não recebi a NF, somente um recibo impresso deles, mas se estiver em black list mesmo, irei entrar com uma ação contra, pois eu já tenho ipod's, não quero mais um!

Toda ajuda é bem vinda ;).

-Rodrigo.

Link para o post
Compartilhar em outros sites

Pois então. Situação hipotética: A pessoa tinha o aparelho funcional. *#06#, pega o UDID e salva. É roubada, liga na operadora e bloqueia o aparelho.

Digitei isto aqui, porém só me deu o IMEI :(..

Mas acho dificílimo que ele seja roubado, só se roubaram tudo (o seu 'é roubada' foi ironia?)! Veio na caixa, todos os componentes embalados nos plásticos originais (com o Apple Smell :-O), mas sabe o que me preocupa? O iphone é EMPRESARIAL da Oi, ou seja: pegaram um plano absurdamente caro, pegaram este aparelho, e o venderam sem pagar o plano, resultado: me ferrei..

Editado por Rodrigo Baldasso
Link para o post
Compartilhar em outros sites

Olhem o que o vendedor me respondeu:

Ola,

Somente para esclarecimento compramos os aparelhos direto das operadoras, portanto os mesmos nao tem vinculo com conta e deveriam funcionar com qq operadora.

Mais uma vez lamento o incomodo e já reclamamos junto a operadora para o desbloqueio integral do aparelho.

Obrigado,

Link para o post
Compartilhar em outros sites

Pelo que eu sei, se estivesse com bloqueio de IMEI, funcionaria na Oi, pois ela é a unica operadora que não bloqueia aparelhos por roubo.

Segundo, já tentou usar um chip de outra operadora, como Vivo ou TIm? Esse bloqueio pode ser por parte da claro, ela é meio filha da mãe e deixa os aparelhos bloqueados mesmo após pedir o desbloqueio. Tente ir numa loja da operadora solicitar o desbloqueio novamente e se não der certo entre em contato com a Anatel.

Link para o post
Compartilhar em outros sites

ele está com que versão do iOS? testa com chip de outras operadoras para ver se funciona... pq o iOS 5.01 no iPhone4 deu esse problema comigo... não estava funcionando com operadora nenhuma... só aparecia "sem serviço" e só conectava o 3G... tive que mandar para assistência... mas eu tinha a nota do aparelho...

Link para o post
Compartilhar em outros sites

Pelo que eu sei, se estivesse com bloqueio de IMEI, funcionaria na Oi, pois ela é a unica operadora que não bloqueia aparelhos por roubo.

Segundo, já tentou usar um chip de outra operadora, como Vivo ou TIm? Esse bloqueio pode ser por parte da claro, ela é meio filha da mãe e deixa os aparelhos bloqueados mesmo após pedir o desbloqueio. Tente ir numa loja da operadora solicitar o desbloqueio novamente e se não der certo entre em contato com a Anatel.

Pois é, mas está mortinho, em todas as operadoras..

E esqueci de mencionar, o chip estava funcionando (claro), antes de eu colocar o da Oi.. foi tipo "instantâneo"..

Vai ver a Claro, de &$# bloqueou o meu IMEI por eu sair do plano deles :D

ele está com que versão do iOS? testa com chip de outras operadoras para ver se funciona... pq o iOS 5.01 no iPhone4 deu esse problema comigo... não estava funcionando com operadora nenhuma... só aparecia "sem serviço" e só conectava o 3G... tive que mandar para assistência... mas eu tinha a nota do aparelho...

Ele está com o 5.0.1..

Vou catar algum CHIP aqui, ver se funciona..

A assistência disse o que ela fez?

Link para o post
Compartilhar em outros sites

Pois é, mas está mortinho, em todas as operadoras..

E esqueci de mencionar, o chip estava funcionando (claro), antes de eu colocar o da Oi.. foi tipo "instantâneo"..

Vai ver a Claro, de &$# bloqueou o meu IMEI por eu sair do plano deles :D

Ele está com o 5.0.1..

Vou catar algum CHIP aqui, ver se funciona..

A assistência disse o que ela fez?

No meu caso só funcionava Oi, as outras nada... mas a solução da assistência foi trocar o aparelho...

Link para o post
Compartilhar em outros sites

Eiiitaa.. Encontrei pessoas com o mesmo problema que o meu: comprei um iPhone,4,32Gb, da Anatel.. Tá com iOS 5.0.1, BB 04.11.08.. Ele tá funcionando somente CLARO.. Coloquei chips TIM e VIVO, mas fica sem nenhuma barrinha de sinal, somente o nome da operadora.. Achei que poderia ser IMEI bloqueado, mas pelo que sei, não iria funcionar em nenhuma operadora né? E agora quem poderá me ajudar? Vcs conseguiram resolver seus problemas??

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      50.604
    • Total de Posts
      426.767
×
×
  • Criar Novo...
}