Ir para conteúdo
  • Cadastre-se
33831165

Problema com Rede

Posts Recomendados

Boa tarde,

tenho um Pc com a seguinte configuração:

Intel E5400 da positivo ou A880

Intel core 2 duo

Processador 2,8 Ghz

4 Gb de Memoria

500 Gb de HD

Nvidia 8400 Gs

Instalei o iAtkos version2

A instalação deu tudo certo...o unico problema é que esta sem rede, e não indentifica mouse ou teclado Ps/2.

Gostaria de saber se alguem pode me ajudar.

Att

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá OuverRos tudo bem com muito obrigado por muitas informações que passou e conhecimento desse sistema e com instala-lo em um PC mas esotu novamente com um problema, com relação a minha rede não consigo faze-la funcionar... essa parte é meio complicada para mim... Como eu tenho internet a cabo gostaria de usa-la em meu Hack mas por enquanto estou no ruindows af... uma luz OuverRos por onde devo começar nesse caso... abraços...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mobo: GIGABYTE/ G31M-ES2C/ Intel G31 + ICH7

• Processador: Intel C2Quad/ E9550/ 2.83GHz

• Memória: Kingston/ DDR2-800/ 4GB

• Rede: Realtek/ RTL 8102E/ OnboardI

• Video: nVidia/ GT 9400 1GB DDR 2 HDMI

• Audio: Realtek/ ALC883/ Onboard

• DVD: Samsung/ SH-S223F/ SATA

• HD2: Samsung/ 500GB/ SATA [snow]

• HD3: Samsung/ 500GB/ SATA [Windows]

Atualmente OuverRos estou usando a versão do Snow Leoparad 10.6.4

Compartilhar este post


Link para o post
Compartilhar em outros sites

muito obrigado Gustavo cara deu certo eu encontrei uma Kexts instalei ela com a ajuda do Kext Helper b7 e deu tudo certo minha RTL esta funcionando 100% full

De nada, muito bem e ótimo, seu Hackintosh foi bem-sucedido, não é? Está de parabéns. ;-)

Abra as imagens com o aplicativo Pré-Visualização e veja se o aplicativo funciona ao exibir as imagens. Pressione Cmd+Shift+4 e selecione uma área, e a imagem capturada é depoistada no deskotp, veja se isso funciona.

Instale o iLife ou iWork, veja se eles funcionam e exibem normalmente algo no seu Hackintosh.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim Gustavo meu Hack só estava faltando uns ajustes... No caso o último a ser ajustado era a REDE justamente, mas com sua ajuda consegui meu iLife, iWork, CS4 tudo funcionando corretamente sem nenhum tipo de erro... Está tudo agora em seu 100% eu já estava trabalhando em uma instalação perfeita a tempos colhendo informações daqui e da li e finalmente consegui, fico muito feliz mesmo... e mais uma vez obrigado, e estamos ai para compartilhar o nosso conhecimento... Obrigado ao OuverRos também ele me ajudou muito... ^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      47.944
    • Total de Posts
      411.562
×
×
  • Criar Novo...