Ir para conteúdo
  • Cadastre-se
mrzee

Botões do Player do YouTube

Posts Recomendados

post-678-0-99787400-1336364641_thumb.pngFala Galera!

Deixa eu perguntar, alguém está tendo o mesmo problema que o meu OS X (Snow Leopard) para visualizar o player do YouTube?

Os botões aparecem todos desconfigurados.

Estou usando o Snow Leopard (10.6.8) em meu Macbook Pro 13".

Se alguém souber e puder me ajudar...

Obrigado!

Editado por mrzee

Compartilhar este post


Link para o post
Compartilhar em outros sites

o meu youtube também ta uma merda, de vez enquanto aquela bolinha que fica indo ate o final do video tranca e o video continua, dai não consigo voltar. quando aperta pra botar 720 ou 1080p já em tela cheia ele não troca, tem que da f5, os vídeos trancam com muita frequência com 35mb, ta uma porcaria, mas propaganda nos videos nao da nem um erro ne? tem uma caralhada de publicidade que pelo amor de deus né, até parece que a Google não tem dinheiro pra sustenta o youtube! espero que arrumem esse youtube. deixo aqui minha indignação :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Jockisan
      Comprei um iPad 6ª geração há 4 meses, e desde então venho percebido que a internet nele é mais lenta do que quando estou no notebook (Windows 10) ou no celular (Android 9). Tudo bem que minha internet não é lá essas coisas todas, mas me incomoda muito eu não conseguir assistir vídeos no YouTube 720p no iPad, enquanto eu consigo assistir tranquilamente vídeos nessa qualidade no notebook e no celular. Tanto o iOS quanto o aplicativo do YouTube estão atualizados. Quanto à navegação em páginas da internet, ela também é um pouco mais lenta que o comum, mas quase não dá para perceber. O pior mesmo é a questão de vídeos. Será algum problema que precise ir para a assistência?
    • Por Felipe Leite
      Galera, estou enfrentando um problema chato. A aba do YouTube no Safari não está reproduzindo os vídeos automaticamente. Eu preciso clicar na aba para que o próximo vídeo toque.
      Eu já configurei para que a reprodução automática do site seja automática, o que deveria fazer com que os vídeos tocassem um atrás do outro sem precisar entrar na aba toda hora que um vídeo acabasse.
      Alguém também está enfrentando esse bug? Alguém saberia me ajudar com a solução do mesmo? 
      Obrigado desde já!
      Felipe
    • Por andrecatapan
      Olá,
      Atualizei meu iPhone 7+ para o iOS 11.1.2 e notei um problema de som no aplicativo do YouTube. É como se fosse uma espécie de estálo, semelhante a quando alguém roça o dedo sobre um microfone. Não escuto esses estalidos em outros aplicativos, como o Spotify, o PocketCasts ou até mesmo os mesmos vídeos no player de vídeo nativo do Safari. 
      Já instalei e desinstalei o aplicativo, reiniciei o aparelho e até restaurei para os padrões de fábrica, porém o problema persiste. 
      Gostaria de saber se mais alguém aqui está experienciando os mesmos problemas ou se alguém tem alguma noção do que posso fazer para resolver. 
      Muito obrigado!
    • Por Endy
      Olá pessoal.
      Alguém está tendo problemas com consumo de bateria com o app do YouTube no iOS 11?
      Eu percebi que de uns tempos para cá o aplicativo consome demais a bateria do meu iPhone. (Testei com o 7 e o 8 Plus). Eu costumo iniciar um vídeo, enviar para minha TV e travar a tela. Enquanto assisto o vídeo, minha bateria é drenada e o aparelho esquenta demais. Nas opções de bateria, eu sou informado que o aplicativo consumiu bateria executando em segundo plano. Mesmo desabilitando o segundo plano do YouTube nos ajustes o problema persiste.
      Pesquisei na internet e vi que existem várias pessoas com esse problema. Alguns comentam que esse problema está acontecendo pois o Google está realizando uma transição do formato H.264 para o formato VP9 em seus aplicativos, mas não sei se isso procede.
       
      Abraços.
    • Por Toni Junior
      Olá! 
      Sejam bem vindos.
      No vídeo abaixo eu mostro como escutar suas músicas ou playlist usando o navegador Safari.
      SAFARI + YOUTUBE = MÚSICAS
    • Por Elber Nantes
      Pessoal, estou com o HIGH SIERRA e quando vejo vídeos no navegador SAFARI (UOL, GLOBO, YOUTUBE) tem alguns momentos que a tela verde bem pixelada aparece (como no print em anexo) Já no FireFox o video rola normal.Persecbi também que no safari, não está habilitado mudar qualidade de vídeo (480 / 720 / 1080) Já no FireFox isso possibilita, O Chrome não está funcionando direito, não roda vídeos! Alguém tá passando por isso? Alguém me ajuda a resolver?

    • Por Nuno Gonçalo Henriques
      Oi pessoal, podem ajudar-me?
      Tenho Macbook pro e quando abro o youtube no Safari, aparece desconfigurado, assim como está na imagem e se clicar num video, não funciona, não sai desta página.
      Alguém sabe o que se passa?
      se usar o Chrome, funciona normal.

    • Por Jean2014
      Galera de umas semanas pra cá tenho tido problemas ao ver vídeos do Youtube pelo Safari.. Alguns vídeos não rodam, ou param pela metade e não prosseguem. Fica aquele looping eterno... 
       
      Fiz na hora o teste pelo navegador Chrome e os vídeos rodaram normalmente sem travamentos.
       
      O site da Apple é um lixo para dar suporte.... péssimo mesmo!!!
       
      Mais alguém está com esse problema usando o Safari e sabem como reparar?
       
      Usando OSX Yosemite 10.11.2 / Safari 9.0.2 / Macbook Air 13" (2011)
       
      Abraço.
       
      Jean Lima
    • Por Marcelo Dos Santos
      Galera alguem esta com problema para acessar o Youtube na Apple Tv 3º, ja tem quase um mes que nao consigo acessar apresentando a mensagem no anexo. Obs: ja restaurei, ja testei outras rede de Wifi e nada, e os outros canais abrem normalmente.

    • Por Thales Allebrandt
      Boa noite!
       
       
      Alguém que utilize o VLC para assistir filmes sabe me informar se existe forma dele procurar e inserir legendas? Já tentei com um plugin mas não funcionou.
  • Estatísticas do Fórum

    • Total de Tópicos
      48.617
    • Total de Posts
      415.684
×
×
  • Criar Novo...