Ir para conteúdo
  • Cadastre-se
FabioWLM

Absinthe iOS 5.1.1 - Erros

Posts Recomendados

Quem tiver erros com o Jailbreak da nova versão, postem aqui.

Vou começar:

Se seu device não tiver clean (Digo, restaurado de fábrica) e você desconecta-lo enquanto o Absinthe está fazendo o jailbreak, há chances da sua biblioteca de fotos ser apagada.

Se seu device não tiver clean (Digo, restaurado de fábrica), o processo de jailbreak vai levar, no minimo, 5x vezes mais tempo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

onde?

ALGUEM ME AJUDA PELA MOR DE DEUS, nao to conseguindo em a pau, pelo que vi em um video, o Absinthe escreve done, no meu nao, escreve "recovery completed. if you want to retry jailbreaking, unplug your device and plug it back in." e ipad nao da nem um sinal que finalizo, no do video aparece a bateria, o que ta acontecendo comigo?

Editado por FGuisso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, acho que agora acabou os problemas, quem quiser entra no site do greenp0ison e baixa o novo Absinthe 2.0.1

Acho que isso deve resolver bastante coisa, aki ja esta funcionando UHU!!!!!!JB Forever

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, para quem nãoe stá conseguindo, tentem isso:

Conectem o iPhone/iPad no iTunes, e façam um backup completo.

Depois dele pronto, restaurem os ajustes de fábrica. Depois da restauração, nãoRESTAUREM O BACKUP,CONFIGUREM UM NOVO IPHONE/IPAD

Agora sim, abram o Absinthe, e façam o Jailbreak.

Com ele pronto, voltem ao iTunes e restaurem o Backup de antes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, tinha feito Jailbreak no meu iPhone 4S, porém as músicas não tocavam, alguém percebeu isso?

Voltei ao "original" mas foi bom a experiência.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, tinha feito Jailbreak no meu iPhone 4S, porém as músicas não tocavam, alguém percebeu isso?

Voltei ao "original" mas foi bom a experiência.

Abraços!

Cara... Estranho, o meu tá rodando música sim...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.243
    • Total de Posts
      413.647
×
×
  • Criar Novo...