Ir para conteúdo
  • Cadastre-se
asddr

iPhone 4S - Sinal forte, porém quando tentam me ligar, apresenta mensagem de fora de área...

Posts Recomendados

Pessoal, Já "troquei" meu 4S "6 vezes" por esse problema... O sinal de rede forte e quando me ligam, as pessoas ouvem a mensagem que está fora de área... Tenho que realizar uma ligação para que eu volte a receber ligações. Alguém já passou ou ainda passa por esse inconveniente? Ressaltando, minha operadora é a TIM.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, Já "troquei" meu 4S "6 vezes" por esse problema... O sinal de rede forte e quando me ligam, as pessoas ouvem a mensagem que está fora de área... Tenho que realizar uma ligação para que eu volte a receber ligações. Alguém já passou ou ainda passa por esse inconveniente? Ressaltando, minha operadora é a TIM.

Salientando... Isso acontece quando ele passa muito tempo em standby ou sem efetuar ou receber ligações!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pergunta idiota a minha...

Já tentou trocar o chip (SIM Card) na operadora? Se trocou 6 vezes de iPhone 4S e manteve o mesmo chip então o problema pode estar nele !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pergunta idiota a minha...

Já tentou trocar o chip (SIM Card) na operadora? Se trocou 6 vezes de iPhone 4S e manteve o mesmo chip então o problema pode estar nele !

Vê só! O chip que utilizei nesses 6 iPhones é o mesmo... Mas ele é o terceiro Mini SIM Card e todos eles aconteciam a mesma coisa... Na verdade já tive 8 4S trocados... Esses primeiros, com Mini SIM Cards diferentes e que apresentavam a mesma bronca... Estou começando a acreditar que deva ser alguma incompatibilidade entre iPhone e TIM... A TIM alega que, depois da troca dos SIM Cards, o defeito seja no aparelho. Porém, informei aos respectivos atendentes que já havia trocado vários aparelhos e o problema persistia. Ai ficam as partes jogando a batata quente para o outro, TIM x Apple...

Compartilhar este post


Link para o post
Compartilhar em outros sites

o meu acontece ao contrario!!

de vez enqdo ele para de receber e efetuar ligações, mensagem eu recebo e mando normal!!

só q qdo coloco em outro aparelho eu consigo efetuar e receber ligações!

Compartilhar este post


Link para o post
Compartilhar em outros sites

o meu acontece ao contrario!!

de vez enqdo ele para de receber e efetuar ligações, mensagem eu recebo e mando normal!!

só q qdo coloco em outro aparelho eu consigo efetuar e receber ligações!

Não seria a mesma coisa, meu caro?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vê só! O chip que utilizei nesses 6 iPhones é o mesmo... Mas ele é o terceiro Mini SIM Card e todos eles aconteciam a mesma coisa... Na verdade já tive 8 4S trocados... Esses primeiros, com Mini SIM Cards diferentes e que apresentavam a mesma bronca... Estou começando a acreditar que deva ser alguma incompatibilidade entre iPhone e TIM... A TIM alega que, depois da troca dos SIM Cards, o defeito seja no aparelho. Porém, informei aos respectivos atendentes que já havia trocado vários aparelhos e o problema persistia. Ai ficam as partes jogando a batata quente para o outro, TIM x Apple...

A minha operadora é a TIM em São Paulo e tenho o iPhone 3GS. Já tive VIVO e Oi e das 3 a TIM é que funcionou melhor.

Enfim é uma LOTERIA !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha operadora é a TIM em São Paulo e tenho o iPhone 3GS. Já tive VIVO e Oi e das 3 a TIM é que funcionou melhor.

Enfim é uma LOTERIA !!!

Pode ser característica de cada região... Mas só com iPhone, é fogo. Saudade do meu ANDROID... Eu era feliz e não sabia!

Editado por asddr

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hoje de manhã aconteceu a mesma coisa... Amanheceu sem receber ligações... Tive que efetuar uma para ele voltar a receber!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentou redefinir os ajustes de rede?

Já! Fiz isso em todos... Ele passou uns 5 dias sem dar esse problema, hoje de manhã, resolver voltar. Tive que realizar uma chamada para que ele voltasse a receber chamadas, sem ir direto a cx. postal...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nem passou pela sua cabeça em comprar um chip de outra operadora e fazer um teste com este chip?

Por que isso parece muito mais problema de sinal da operadora do que de aparelho.

Pode ser característica de cada região... Mas só com iPhone, é fogo. Saudade do meu ANDROID... Eu era feliz e não sabia!

Ué, vende seu iPhone e volta pro Android, qual o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nem passou pela sua cabeça em comprar um chip de outra operadora e fazer um teste com este chip?

Por que isso parece muito mais problema de sinal da operadora do que de aparelho.

Ué, vende seu iPhone e volta pro Android, qual o problema?

Eu tenho outro aparelho com chip da TIM e isso não acontece! Outra, Estou tentando resolver a questão primeiro, caso não consiga, terei que proceder dessa forma mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um chip pré-pago custa baratinho, eu faria o teste.

Aqui em SP eu recomendo em primeiro lugar a Vivo, depois Claro e Oi, menos a Tim.

No meu trabalho dois colegas tem iPhone 4 com Tim, e o meu é Vivo. O meu tá sempre com sinal no talo, enquanto o deles... ou tá sem sinal ou com uma ou duas barras.

Editado por Claudio s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem um colega meu que conhece um cara que trabalha na Apple. Amanhã ele vai entrar em contato e procurará saber o que pode ser...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, o problema é que só acontece com iPhone... Não gostaria de sair da TIM, pois tenho internet a 0,50. Caso vá para outra operadora, terei que fazer um plano de dados. É muito estranho isso estar acontecendo apenas com esse modelo de smartphone, todos aqui em casa usam TIM, mas com Nokias, Blackberry... Só o meu iPhone da essa dor de cabeça... E diga-se de passagem, já é o sexto!

Troca pra Vivo e testa.

Eu e mais 4 pessoas pedimos portabilidade e NUNCA MAIS tivemos problemas!

Quais tipos de problemas teve antes, cailo?

Editado por asddr

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, Já "troquei" meu 4S "6 vezes" por esse problema... O sinal de rede forte e quando me ligam, as pessoas ouvem a mensagem que está fora de área... Tenho que realizar uma ligação para que eu volte a receber ligações. Alguém já passou ou ainda passa por esse inconveniente? Ressaltando, minha operadora é a TIM.

Amigo, vc é de SP Capital?

Tenho problemas aqui em SP a mais de 2 meses com meu 4S, em muitos casos tenho sinal e não consigo ligar para ninguém, também acontece das pessoas tentarem me ligar e cair na caixa postal, logo depois recebeu um sms de "Te Ligou".

Abri diversos chamados na TIM e eles alegam que estão fazendo melhorias na rede e que por esse motivo o sinal oscila.

Tenho quase certeza que essa manutenção tem a ver com a rede 4G.

Como foi o procedimento para troca do aparelho?

Em nenhum momento me ofereceram a troca, disseram apenas para levar na loja e mandar para manutenção, mas eu duvido muito que seja hardware, mas como já tentei de tudo quem sabe trocando não melhora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, vc é de SP Capital?

Tenho problemas aqui em SP a mais de 2 meses com meu 4S, em muitos casos tenho sinal e não consigo ligar para ninguém, também acontece das pessoas tentarem me ligar e cair na caixa postal, logo depois recebeu um sms de "Te Ligou".

Abri diversos chamados na TIM e eles alegam que estão fazendo melhorias na rede e que por esse motivo o sinal oscila.

Tenho quase certeza que essa manutenção tem a ver com a rede 4G.

Como foi o procedimento para troca do aparelho?

Em nenhum momento me ofereceram a troca, disseram apenas para levar na loja e mandar para manutenção, mas eu duvido muito que seja hardware, mas como já tentei de tudo quem sabe trocando não melhora.

Prezado Michel,

Sou de Recife, PE. Pelo visto seu problema é pior que o meu e geral Brasil a fora... Consigo realizar chamadas e quanto ao recebimento cair direto na cx. postal, é intermitente, geralmente pela manhã depois de realizarem alguma manutenção na rede da TIM. Conversei com um amigo meu que trabalha na área e ele me disse que as operadoras trabalham com várias frequências: para recebimento de chamadas, para realização, dados e por ai vai... Segundo o mesmo, o fato do sinal estar sempre cheio e as ligações que recebo caírem na cx. posta, deve ser pelo fato que meu chip está com problemas quanto ao sinal de recebimento de chamadas e os demais sinais, realização de chamadas, dados e etc., estão ok! Ele me orientou trocar o chip, pois como já é o sexto aparelho que tenho, muito dificilmente é hardware, e sim, o micro sim chip. Vou comprar um novo pre-pago para testar. Quanto a troca de aparelho, fui direto na iTown, loja e assistência autorizada da Apple. Eles recebem o seu e trocam por um novo que chega, em média, 5 dias úteis. Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      47.647
    • Total de Posts
      408.990
×
×
  • Criar Novo...