Ir para conteúdo
  • Cadastre-se
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por AlberthPalhares
      Fala galera,
       
      Estou com o seguinte problema, ao ligar ou reiniciar meu MacBook Pro, ele aparece 2 telas de login. Uma tela branca assim que aperto o botão de ligar, e mais alguns segundos depois aquela padrão (fundo cinza com uma textura). Alguém sabe como remover esse primeiro login e deixar apenas o padrão? Abraço!

    • Por Thiago Nehring
      Estava tudo funcionando, ai de umas 2 semanas para cá simplesmente parou, se clico no botão compartihar do Facebook na central de notificações não acontece nada, se clico nele no Safari o Safari trava.
      Alguém mais com esse problema?
      É só no do facebook, todos os outros de compartilhamento funcionam.
      Já tentei tirar a sincronia e sincronizar de novo e nada... no iOS 6 ta funcionando perfeito, mas no Mountain Lion trava.
    • Por Márcio Dantas
      Pessoal,
      Eu tenho um macbook pro que veio com a versão Lion, mas com update para a Mountain Lion, fiz o upgrade e estava funcionando normal. Ontem eu resolvi fazer uma instalação limpa e particionei o disco em 4 partições para usar o REFIT com boot nativo para linux, windows e MAC.
      Funcionou bem, instalei através de um pendrive.... e blza, instalou e funcionou. Entretanto depois de instalado a nova versão limpa e sem instalar windows ou linux nele... tentei utilizar o utilitário de disco... e ele fechava do nada.
      Depois teve o mesmo sintoma com o Finder.... por fim... eu resolvi apenas reinstalar do zero de novo... e começou a novela.... até agora está sem funcionar.
      O macbook apresentou os seguintes sintomas durante a nova tentativa de instalação que fiz do Mac OS.
      1. Quando escolho a partição que designei para MAC, ele dá uma mensagem dizendo que coisas como File Valt e outro componente não pode ser instalado naquele disco..
      2. Durante o processo de 5 - 7 min. que ele copia o arquivos para a máquina... ele se perde nos últimos segundos e do nada diz que ão pode copiar arquivos necessários para a instalação. Isso parece ser a mídia.... simples... troque o pendrive... gerei a instalação em outro... mas nada.
      3. Na tentativa e erro quando consegui passar do passo anterior (2)... ele durante a instalação depois de já ter reiniciado para instalar... ele diz que ocorreu um erro.... mostra várias letras pequenas e muito rápido como se fosse um console e reinicia a máquina.
      Uma única vez... ele foi até o fim da instalação, mas ao reiniciar após ter terminado de instalar... ele não abre a tela de login ou de configurações.
      Este passo 2 é o mesmo que continua dando problemas. Ele veio de fábrica com 4GB e eu troquei por 8GB. Será que pode ser as memórias mesmo? Vou voltar as originais para fazer.
      Alguém aqui já passou por isso?
      Pesquisando e o pouco de experiência que tenho indica que pode ser algo de hardware, disco ou memória.
      O que pode ser se estava tudo em ordem?
      * Eu utilizei o método padrão de criar um USB com instalação pelo utilitário de disco e depois tentei também através do Lion DiskMaker.
      Grato.
    • Por Pedro Nery
      Boa noite, colegas
      Peço a ajuda de vocês para resolver um problema!
      Surgiu no Mac OS X Moutain Lion do meu Macbook Pro um ícone na barra superior de "sincronizar agora", conforme imagem anexa.
      Não sei que programa criou esse ícone e não consigo fechá-lo. Também não consigo identificá-lo no monitor de atividade. Já procurei no Google e não achei nada.
      Vocês sabem o que é isso?
      Abraço a todos.

  • Estatísticas do Fórum

    • Total de Tópicos
      48.514
    • Total de Posts
      415.795
×
×
  • Criar Novo...