Ir para conteúdo
  • Cadastre-se
TiãoGavião

Programa de atualização OS X Mountain Lion para quem comprou maquina nova!

Posts Recomendados

Mac OS X Mountain Lion já disponível na App Store mas o Formulário pra resgatar o Code de Download tá dando erro ...

Error 404--Not Found

From RFC 2068 Hypertext Transfer Protocol -- HTTP/1.1:

10.4.5 404 Not Found

The server has not found anything matching the Request-URI. No indication is given of whether the condition is temporary or permanent.

If the server does not wish to make this information available to the client, the status code 403 (Forbidden) can be used instead. The 410 (Gone) status code SHOULD be used if the server knows, through some internally configurable mechanism, that an old resource is permanently unavailable and has no forwarding address.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apesar de ser uma quantia inexpressiva eu não queria gastar $20 tendo em vista que tenho direito ao Code

Acabei de comprar o/

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Formulário tá funcionando mas o Proxy daqui tá bagunçando os Campos ... Vou tentar depois pelo 3G

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apesar de ser uma quantia inexpressiva eu não queria gastar $20 tendo em vista que tenho direito ao Code

Eu achei o valor muito interessante comparado ao valor do Lion, mas você tem direito ai não compensa realmente...mas como comprei vou atualizar e ser a cobaia dos bugs hahahaha apesar que fui cobaia nas outras versions também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Submeti o Form com o Pedido de Atualização, vamos ver quanto tempo a Apple demora pra liberar ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem que ja recebeu o codigo da apple está tendo problema em resgatar, pois o sistema retorna um erro informando que o codigo ja foi utilizado?

Tento resgatar meu codigo, que veio protegido em um arquivo com uma senha enorme, mas a App store retorna o seguinte erro:

"Este código já foi utilizado. Cada código só pode ser usado uma vez".

Alguem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem que ja recebeu o codigo da apple está tendo problema em resgatar, pois o sistema retorna um erro informando que o codigo ja foi utilizado?

Tento resgatar meu codigo, que veio protegido em um arquivo com uma senha enorme, mas a App store retorna o seguinte erro:

"Este código já foi utilizado. Cada código só pode ser usado uma vez".

Alguem?

Aqui está acontecendo a mesma coisa. Deve ser algum problema nos servidores ou algo do tipo. Agora é ter paciência e esperar para ver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei comprando o App ... Da última vez a Apple levou 05 dias pra me retornar o Código ...

Status : Downloading 10% +

post-35888-0-66951700-1343225085_thumb.j

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como eu disse num outro tópico e cabe aqui também:

Não ocorre a ninguém que nas primeiras Horas ou Dias da liberação é completamente compreensível os servidores ficarem sobrecarregados?

Essa coisa de Exigir um download rápido ou acionar o AppleCare no Dia da atualização e reclamar que está lento é querer demais.

Internet é assim: existem limitações físicas, como estréia de cinema.

Parece que o pessoal não sabe esperar. Se já aguardou até agora, o que é um ou dois dias? Que desespero.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já receberam o código? O meu ainda não veio, disseram q viria por email!

meu codigo invalido veio com cerca de 20-30 minutos apos o envio do formulario.

pode ser q eles estejam segurando o envio de novos codigos ate resolverem o problema, pra nao cascatear ainda mais a coisa. (a Central de Suporte ja esta com sobrecarga - imagina se continuarem a emitir novos codigos q nao funcionam aumentando a carga no suporte).

o negocio eh aguardar ate normalizarem tudo. (o importante eh ja saber q o problema eh global e nao se desesperar)

Compartilhar este post


Link para o post
Compartilhar em outros sites

É meu amigo ... por essas e outras que eu resolvi desembolsar $20 mesmo tendo direito, comprei e baixei desde de manhã. Mas me questiono se valeu a pena pois não estou vendo nada de diferente da GM que estava usando ...

Estou aguardando desde das 9:00 da manhã a liberação do meu código que já se encontra comigo mais ainda continua a dizer quer o código já está em uso....temos que aguardar até quando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou aguardando desde das 9:00 da manhã a liberação do meu código que já se encontra comigo mais ainda continua a dizer quer o código já está em uso....temos que aguardar até quando?

A apple está reenviando novos códigos

O problema de código já ter sido usado foi porque o link vazou e algumas pessoas conseguiram códigos antes da hora

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por AlberthPalhares
      Fala galera,
       
      Estou com o seguinte problema, ao ligar ou reiniciar meu MacBook Pro, ele aparece 2 telas de login. Uma tela branca assim que aperto o botão de ligar, e mais alguns segundos depois aquela padrão (fundo cinza com uma textura). Alguém sabe como remover esse primeiro login e deixar apenas o padrão? Abraço!

    • Por Thiago Nehring
      Estava tudo funcionando, ai de umas 2 semanas para cá simplesmente parou, se clico no botão compartihar do Facebook na central de notificações não acontece nada, se clico nele no Safari o Safari trava.
      Alguém mais com esse problema?
      É só no do facebook, todos os outros de compartilhamento funcionam.
      Já tentei tirar a sincronia e sincronizar de novo e nada... no iOS 6 ta funcionando perfeito, mas no Mountain Lion trava.
    • Por Márcio Dantas
      Pessoal,
      Eu tenho um macbook pro que veio com a versão Lion, mas com update para a Mountain Lion, fiz o upgrade e estava funcionando normal. Ontem eu resolvi fazer uma instalação limpa e particionei o disco em 4 partições para usar o REFIT com boot nativo para linux, windows e MAC.
      Funcionou bem, instalei através de um pendrive.... e blza, instalou e funcionou. Entretanto depois de instalado a nova versão limpa e sem instalar windows ou linux nele... tentei utilizar o utilitário de disco... e ele fechava do nada.
      Depois teve o mesmo sintoma com o Finder.... por fim... eu resolvi apenas reinstalar do zero de novo... e começou a novela.... até agora está sem funcionar.
      O macbook apresentou os seguintes sintomas durante a nova tentativa de instalação que fiz do Mac OS.
      1. Quando escolho a partição que designei para MAC, ele dá uma mensagem dizendo que coisas como File Valt e outro componente não pode ser instalado naquele disco..
      2. Durante o processo de 5 - 7 min. que ele copia o arquivos para a máquina... ele se perde nos últimos segundos e do nada diz que ão pode copiar arquivos necessários para a instalação. Isso parece ser a mídia.... simples... troque o pendrive... gerei a instalação em outro... mas nada.
      3. Na tentativa e erro quando consegui passar do passo anterior (2)... ele durante a instalação depois de já ter reiniciado para instalar... ele diz que ocorreu um erro.... mostra várias letras pequenas e muito rápido como se fosse um console e reinicia a máquina.
      Uma única vez... ele foi até o fim da instalação, mas ao reiniciar após ter terminado de instalar... ele não abre a tela de login ou de configurações.
      Este passo 2 é o mesmo que continua dando problemas. Ele veio de fábrica com 4GB e eu troquei por 8GB. Será que pode ser as memórias mesmo? Vou voltar as originais para fazer.
      Alguém aqui já passou por isso?
      Pesquisando e o pouco de experiência que tenho indica que pode ser algo de hardware, disco ou memória.
      O que pode ser se estava tudo em ordem?
      * Eu utilizei o método padrão de criar um USB com instalação pelo utilitário de disco e depois tentei também através do Lion DiskMaker.
      Grato.
    • Por Pedro Nery
      Boa noite, colegas
      Peço a ajuda de vocês para resolver um problema!
      Surgiu no Mac OS X Moutain Lion do meu Macbook Pro um ícone na barra superior de "sincronizar agora", conforme imagem anexa.
      Não sei que programa criou esse ícone e não consigo fechá-lo. Também não consigo identificá-lo no monitor de atividade. Já procurei no Google e não achei nada.
      Vocês sabem o que é isso?
      Abraço a todos.

  • Estatísticas do Fórum

    • Total de Tópicos
      47.951
    • Total de Posts
      411.607
×
×
  • Criar Novo...