Ir para conteúdo
  • Cadastre-se
  • ×   Você colou conteúdo com formatação.   Remover formatação

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Limpar editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por RSchneider
      Olá,
       
      Atualmente tenho um iPhone 5 de 32 GB (iOS 7.0.4) usando a operadora VIVO (15.6). Quando estou em um local onde a recepção 3G é bem fraca, o iPhone fica “funcionando no 3G” (mostra que está conectado no 3G), mas a velocidade real é da conexão EDGE (nunca mais de 0,11 Mbps!). Com muito sacrifício (já fiquei mais de 1h tentando), às vezes ele funciona com um 3G de verdade (média de 1,1 Mbps).
       
      Antes de atualizar para o iOS 7, existia a opção para o usuário escolher se queria ficar apenas em EDGE ou se queria habilitar rede 3G. Nessa época, meu iPhone 5 conectava com EDGE e tinha conexão de EDGE. Após eu habilitar o 3G ele entrava realmente em 3G. Se mesmo fazendo isso ele não entrasse no 3G, era eu habilitar e desabilitar o modo avião que o 3G entrava.
       
      Mas com o iOS 7.0.x , o iPhone 5 acha que está no 3G e fica limitado à conexão EDGE. Ele quase nunca enxerga que está, na verdade, em EDGE! 
       
      Minha esposa tem um iPhone 4s com a mesma versão do iOS e também usa a VIVO (15.6). Ele funciona de maneira parecida com o meu iPhone 5: recebe rapidamente o sinal do 3G, mas fica com velocidade de conexão EDGE. Porém, com alguns segundos de uso a conexão “vira” 3G de verdade.
       
      Me parece que o iPhone 5 tem uma certa dificuldade de identificar que está conectado na verdade em EDGE. Ele acha que está no 3G e se acomoda com esse tipo de conexão, mesmo estando, na verdade em EDGE.
       
      Já fiz um restore completo e já redefini as configurações de rede. Já insisti em habilitar e desabilitar o modo avião e quase nunca consigo uma velocidade real de 3G. O iPhone 4s da minha esposa, estando do lado do iPhone 5, consegue rapidamente um 3G verdadeiro.
       
      Dei uma pesquisada no suporte da apple (em inglês) e parece que algumas pessoas passam por esse problema com o iPhone 5.
       
      Alguém mais com esse problema?
    • Por TMatta
      Prezados,
       
      Em tese, todos reclamam do problema contrário, o 3G não funciona. Acontece que comigo é o contrário.
       
      Em um iPhone 4S com chip da Claro, ao desligar o 3G no intuito de economizar bateria, a conexão de rede simplesmente para de funcionar. No início pensei que fosse apenas lentidão, mas acho que é algo um pouco mais grave, visto que o Whatsapp nem autentica.
       
      Alguém poderia me dar um luz sobre como tentar resolver essa questão?
       
       
    • Por Eudes Rodrigo
      Pessoal, meu iPhone tá sem sinal de rede na operadora TIM e Claro. Ele aparece o nome da operadora lá em cima, aparece o sinal do EDGE e chega até a receber emails e navegar normalmente, no entanto não faz ligações e não aparece barras de sinal. Alguém tem uma solução? É um iPhone 4 nacional, com iOS 5.0.1, sem Jail. Agradeço qualquer ajuda. =)
  • Estatísticas do Fórum

    • Total de Tópicos
      48.552
    • Total de Posts
      416.002
×
×
  • Criar Novo...