Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
Alberth

Bugs Mountain Lion

Posts Recomendados

Olá, depois de atualizar para OS X ML os navegadores pararam de conectar em alguns sites

como Facebook, Hotmail, Youtube(entra no site mas video não roda) e qual quer serviço

que tenha conexão com Facebook como Skype e sistema de comentarios de Blogs (Ex. macmagazine)

Consigo conectar uma vez no Facebook depois de Redefinir o Safari (Limpar tudo) mas depois

volta a dar o mesmo problema. (Da no mesmo no Chrome)

- Com conexão Ethernet tudo funciona normal, com WIFI não

Alguém tem ideia do que pode estar acontecendo?

(Estou criando o tópico porque também acho que não consegui participar de alguns tópicos pelo mesmo motivo

da instabilidade)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como disse em outro tópico, é um problema de autenticação do roteador, o roteador tem q estar em WPA/WPA2 personal

Mudei a minha rede para WPA-PSK/WPA2-PSK nao deu serto segui conselho de um outro fórum de mudar DNS para o OpenDNS ou DNS da Google e também não deu em nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou aproveitar o tópico e perguntar... Como faço para copiar a tela, antigamente no Lion era Command+Shift+3, mas no Mountain Lion apertando essa combinação de teclas a tela toda vai subindo até ficar somente uma fina parte da imagem no topo da tela. Alguém sabe como fazer para copiar a tela?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou aproveitar o tópico e perguntar... Como faço para copiar a tela, antigamente no Lion era Command+Shift+3, mas no Mountain Lion apertando essa combinação de teclas a tela toda vai subindo até ficar somente uma fina parte da imagem no topo da tela. Alguém sabe como fazer para copiar a tela?

Aqui, todos os comandos de captura de tela continuam idênticos ao do Lion, SL...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então to fazendo alguma coisa errada, pois perdi essa função.

Dá uma olhada em:

Preferências de Sistema > Teclado > Atalhos de Teclado > Captura de Tela

Verifica se está tudo correto, se não, restaura os padrões.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Jockisan
      Comprei um iPad 6ª geração há 4 meses, e desde então venho percebido que a internet nele é mais lenta do que quando estou no notebook (Windows 10) ou no celular (Android 9). Tudo bem que minha internet não é lá essas coisas todas, mas me incomoda muito eu não conseguir assistir vídeos no YouTube 720p no iPad, enquanto eu consigo assistir tranquilamente vídeos nessa qualidade no notebook e no celular. Tanto o iOS quanto o aplicativo do YouTube estão atualizados. Quanto à navegação em páginas da internet, ela também é um pouco mais lenta que o comum, mas quase não dá para perceber. O pior mesmo é a questão de vídeos. Será algum problema que precise ir para a assistência?
    • Por Fabiana Macedo
      Olá, estou decepcionada com meu aparelho 8 plus...  o microfone de áudio frontal tá péssimo e o pior é a conexão de rede Wi-Fi . Gente é horrível, à todo instante desconecta... claro q no início achei que era a rede residencial, então comecei trocando o moldem de local e nada.... depois troquei o próprio  moldem, por 2X, depois aumentei o pacote de velocidade, até perceber que isso acontecia em qualquer rede de qualquer local onde tinha Wi-Fi...  ao contrário do que vi em fóruns desse problema ser com o 4G... pois como a conexão de Wi-Fi do meu cai e não pega mesmo  eu acabo utilizando o meu 4G q pega super bem 😔... já aconteceu ou acontece com alguém isso... e o q pode ser ? Obrigada  
    • Por whatsvendasbr
      TUTORIAL ENSINANDO PASSO A PASSO COMO COLOCAR O MODEM HUMAX ONLINE FUNCIONANDO NORMALMENTE NA INTERNET. COMO SUBIR CERTIFICADOS E CAPTURAR CERTIFICADOS.
      NÃO FIQUE SEM INTERNET, VOLTE A NAVEGAR !!!
      COLOQUE O MODEM PARA FUNCIONAR NOVAMENTE COM INTERNET DE ALTA VELOCIDADE
      PARA FAZER ESSE PROCEDIMENTO NÃO PRECISA ABRIR O MODEM, VOCE VAI USAR SOMENTE O CABO DE REDE E PODE FAZER QUANTAS VEZES PRECISAR.
      O KIT É COMPOSTO DE:
          TUTORIAIS PASSO A PASSO + VÍDEO
          - COMO PESCAR CERTIFICADOS
          - RASTREADOR PARA CERTIFICADOS E MACS
          - COMO SUBIR CERTIFICADOS NO MODEM
          - TODOS OS SOFTWARES NECESSÁRIOS
          - KIT HAXORWARE

      Contato:
      WhatsApp: (11)96897-7639
      https://whatsvendasbr.com/desbloqueio-modem-humax
       

    • Por bruno653
      Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já.
      Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada.
      O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado).
      Gostaria de alguma ajuda nisso, por favor.
    • Por antoniojn
      Meu MacBook não está iniciando a recuperação via internet.
       
      Tenho um MacBook Pro Mid 2009 que está com um HD zerado nele. Para instalar o SO, pesquisei e encontrei algumas combinações de teclas que devem ser usadas para reinstalar o SO via internet, porém nenhuma chega a iniciar a instalação do SO.
      Ao ligar segurando a tecla Option aparece apenas o ponteiro do mouse no centro da tela e mais nada acontece.
      Ao ligar segurando outras combinações (como Option + Command + R, Command + R ou Shift + Option + Command + R) o Mac não tem nenhuma ação e inicia tentando achar o SO no HD, o que termina com o ícone da pasta e interrogação piscando.
       
      P.S. Tentei instalar por um pen drive bootavel, mas o mais longe que consegui ir foi ver a maça carregando e na metade do carregamento aparecer o simbolo de proibido.
    • Por Will Rosa
      Boa noite!
      Estou querendo comprar um iPad pra substituir meu notebook que é bem velhinho.
      Andei lendo uns reviews e li que o iPad não faz upload de arquivos em geral pelo navegador, por exemplo fazer upload de um currículo em PDF no site de uma empresa, essa informação ainda procede? ou existe alguma forma de contornar isso?
       
      Obrigado.
    • Por aka.balaumHD
      Gostaria de saber se foi coincidência ou não, mais após o ultimo update ficou tanto o Chrome e Safari com LAG, (no Chrome fica dizendo Resolvendo Host) alguém mais esta passando por isso ? ou só eu  .?  
      ABS
    • Por jose carlos.3200
      Adquiri o OS X Lion 10.7 no app store para instalar no iMac 10.6.8. A apple enviou um e-mail para instalação com o contrato de licença, mas não consta o código de conteúdo necessário para abrir e instalar o soft. Como fazer?
       
    • Por Ofclobao
      Pessoal preciso da ajuda de vcs. tenho um macbook final de 2007 e como vcs sabem nao tem mais atualizacao pra ele... mas quero saber se vcs sabem de algum tutorial que eu posso usar para instalar algum soft mais recente nele por fora sem ser pela apple... yosemite por exemplo. nao quero trocar ele,,, uso ele bastante.  ele nao trava ta normal so que quero atualizar ele pq tem mts app que nao roda mas nele com esse soft que ta nele o xlion 7.5.. quem puder ajudar ai agradeco
    • Por Raphael Fernandes
      Olá, bom dia a todos.
      Bom, hoje após ter feito a atualização do iOS para a versão 11.3, notei que os ajustes dos 'Dados de Celulares' mudaram.
      Antes, era possível escolher entre as três opções (4G, 3G e 2G).
      Agora, só é possível escolher se o 4G será ativado, sendo a opção 3G como padrão ao ligar os dados, e a opção 2G não aparece mais.
      Ainda não vi nenhum tópico ou reclamação do tipo, acho que pelo fato de poucas pessoas utilizarem a conexão 2G, mas devido a localização da minha cidade e visando economia de bateria, a conexão 2G é bem vinda e funciona bem em alguns casos por aqui.
      Gostaria de saber se isso é permanente, ou se há alguma possibilidade de mudança em uma versão futura, ou até se há algum ajuste que não notei e que resolva o problema.
      Obrigado.
  • Estatísticas do Fórum

    • Total de Tópicos
      47.967
    • Total de Posts
      411.470
×
×
  • Criar Novo...