Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
iRossari

Mountain Lion - Problema no carregamento de video Youtube

Posts Recomendados

Bom dia,

Estou com problema no carregamento de video no YouTube. Depois que eu atualizei o sistema do Lion para o Mountain Lion (Só lembrando que eu não fiz uma instalação "Limpa".

Estive lendo alguns tópicos aqui na(o) com problemas na conexão wireless, porem, acho que não tem nada haver. O problema ocorre somente no carregamento de video no Youtube. Vimeo e outros Sites semelhantes de vídeos streaming carregam normalmente. O problema é o seguinte, quando tento carregar um video, ele não completa o carregamento (barra), o problema persiste usando o Safari em Tela cheia. Quando uso o Mission Control, mudando de Tela, ele também trava o carregamento. Baixei o Google Chome para ver se o problema era semelhante ao do Safari, e ocorre continua ocorrendo.

Alguém poderia me ajudar?

Alguma luz no fim do Túnel?

Obs.: Minha conexão é GVT, plano de 15 Mbytes.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.865
    • Total de Posts
      417.218
×
×
  • Criar Novo...