Ir para conteúdo
  • Cadastre-se
Eduardo.

Boot lento com Mountain Lion

Posts Recomendados

Bom, pessoal vamos ver se alguém consegue me ajudar:

Tenho um Macbook Pro 2011 - HD 500 GB - 4GB RAM - Processador I5 - Mountain Lion

Entretanto o para iniciar ele demora em torno de 1 minutos, o software está atualizado, já verifiquei o disco e repação de permissões e resetei na NVRAM e não adiantou nada... Verifiquei os softwares que iniciam com o sistema e apenas o iTunesHelper que optei em manter.

Alguém tem alguma sugestão?

Obs: Para desligar está tranquilo.

Editado por Eduardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

1 minuto voce acha muito o.o? Tenho o dobro de ram do seu e se ele ligar em 3 minutos ja acho rapido.

Sem SSD nao tem milagre pro boog

Haha, sinto cheiro de algo errado aí amigo. =/

SSD sobe em no máximo 10s, mas HDD em 3 min.?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Simples, aperte o botão e vá tomar um copo de água... Você esquece de se preocupar com isso, que não faz a menor diferença, e ajuda a cuidar da saúde :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muitas vezes o disk utilitie e outro apps de manutenção dizem que o HD está ok, mas não é está. Recomendo - backup de tudo, reformatar o hd com security options em zero all data, reinstalar o OS e programas e voltar com o backup - deveria estar ligando em 20 voltas do marcador de tempo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Simples, aperte o botão e vá tomar um copo de água... Você esquece de se preocupar com isso, que não faz a menor diferença, e ajuda a cuidar da saúde :)

Show! :P

Muitas vezes o disk utilitie e outro apps de manutenção dizem que o HD está ok, mas não é está. Recomendo - backup de tudo, reformatar o hd com security options em zero all data, reinstalar o OS e programas e voltar com o backup - deveria estar ligando em 20 voltas do marcador de tempo...

Disk o que? rs..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, eu estou tendo o mesmo problema, tanto para ligar como para desligar, ele até aprece aquela rodinha para desligar.

E eu já instalei mais de 3 vezes o Mountain Lion e nada.

Fiquei chateado, pois até o windows está ligando e desligando mais rápido. ninguém merece isso.

Editado por Vinicius Araujo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não adianta apenas reinstalar, é necessario reformatar o hd, de preferencia zerando ele. Back Up antes!!!!!

Também é uma boa idéia, após back up e reformatação, particionar o HD. A primeira partição é bem mais rápida que as seguintes...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me desculpe, to muito cansado, quis dizer utility... :-)

Magina, só pra descontrair. rs

:mellow:

:P

Então, eu estou tendo o mesmo problema, tanto para ligar como para desligar, ele até aprece aquela rodinha para desligar.

E eu já instalei mais de 3 vezes o Mountain Lion e nada.

Fiquei chateado, pois até o windows está ligando e desligando mais rápido. ninguém merece isso.

Execute o AHT. Reinicie com o D pressionado e peça para fazer o teste estendido e poste o resultado. :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Magina, só pra descontrair. rs

:P

Execute o AHT. Reinicie com o D pressionado e peça para fazer o teste estendido e poste o resultado. :)

No momento estou sem ele, chegando em casa eu vejo isso ai e te respondo.

Obg. ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui quando eu formato ele fica mais rápido para iniciar, más com o tempo começa a demorar... Pode ser devido os aplicativos que tenho instalado?

Obs: Não vou formatar denovo só por causa de 1 minuto.

Editado por Eduardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui quando eu formato ele fica mais rápido para iniciar, más com o tempo começa a demorar... Pode ser devido os aplicativos que tenho instalado?

Obs: Não vou formatar denovo só por causa de 1 minuto.

Então lhe pergunto, no uso seu Mac está mais lento que o normal? Se está normal esqueça esse lance de ligar ou desligar Eu mesmo passo uns 15 dias (uptime 14:54 up 14 days, 20:41, 2 users, load averages: 0,56 0,38 0,41) sem desligar o meu. O macmini só desligo quando tem algum update. Já passei dessa fase de me preocupar quanto tempo leva isso.

Isso não faz a menor diferença, a não ser que você precisa desligar e ligar seu Mac umas 15 x por dia.

Boa sorte e desencane :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu particularmente acho preocupante quando a bolinha colorida da morte (acesso a memória virtual) começa a aparecer com frequência e a máquina fica muito lenta...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui quando eu formato ele fica mais rápido para iniciar, más com o tempo começa a demorar... Pode ser devido os aplicativos que tenho instalado?

Obs: Não vou formatar denovo só por causa de 1 minuto.

Vai em Preferências do Sistema -> Usuários e Grupos. Clique em "Itens de In. de Sessão" e veja se há muitos itens que iniciam junto com o sistema.

As estruturas de diretório começam a ficar corrompidas, o que torna mais dificil a localização e acesso a arquivos.

De onde veio essa informação?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então lhe pergunto, no uso seu Mac está mais lento que o normal? Se está normal esqueça esse lance de ligar ou desligar Eu mesmo passo uns 15 dias (uptime 14:54 up 14 days, 20:41, 2 users, load averages: 0,56 0,38 0,41) sem desligar o meu. O macmini só desligo quando tem algum update. Já passei dessa fase de me preocupar quanto tempo leva isso.

Isso não faz a menor diferença, a não ser que você precisa desligar e ligar seu Mac umas 15 x por dia.

Boa sorte e desencane :P

A máquina não está lenta (apenas para ligar mesmo). Bom, deixa pra lá então...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vai em Preferências do Sistema -> Usuários e Grupos. Clique em "Itens de In. de Sessão" e veja se há muitos itens que iniciam junto com o sistema.

De onde veio essa informação?

Do manual do Norton Utilities...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amo de paixão tudo que a Apple faz... mas verdadeiramente meu iMac aqui parece uma carroça iniciando e desligando. Fica perguntando se eu quero desligar o Utorrent... se eu quero fechar o Firefox... me levando à loucura. Em compensação tenho um notebook que é minha cobaia e está instalado o Windows 8 que liga e desliga em um piscar de olhos... muito chato isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.598
    • Total de Posts
      415.074
×
×
  • Criar Novo...