Ir para conteúdo
  • Cadastre-se
Antonio De Almeida

Office 2011 home student

Posts Recomendados

O Serial da versão Student não é válido para o Outlook...somente na versão Business!

http://www.microsoft.../brasil/mac/buy

E que bom que você conseguiu instalar separado...eu não me lembro de ter essa opção...instalou o pacote Office completo

e mais o MSN e o Remote Desktop Connection!!!

Editado por R2CWB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola

Vlw...qdo for instalar depois vou me antenar e nao sair aceitando tudo.

Sabe estou com um problema, as vezes, o teclado do imac perde a conexao

Ja pesquisei..ate continuei um topico sobre isso..

Nao to vendo nada de errado, sera interferencia de outro aparelho

Estranho...agora aconteceu de novo..o led do teclado pisco "a conexao foi perdida" o teclado parou e voltou...

Sei que foge ao topico do office, mas como aconteceu agora..

E o mouse ta blz...sera problema do teclado

[]`s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente esqueci de desmarcar-lo ao instalar e estou com ele em meu iMac. Se você tenta executá-lo surge a seguinte mensagem:

9pritd.jpg

Sabe,,que mesmo tendo visto sua mensagem acabei fazendo o mesmo....rsrs

Mandei instalar e nem bola...agora tá lá no dock o dito cujo

POr sinal nem sei onde se desmarcava ele..podia?

[]`s

Set

Editado por Setangels

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para remover do dock basta arrastar o ícone para o meio da sua área de trabalho ou então clique com o botão direito (caso esteja habilitado, vá em Opções e, em seguida, clique em Remover do Dock.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola

Vlw...qdo for instalar depois vou me antenar e nao sair aceitando tudo.

Sabe estou com um problema, as vezes, o teclado do imac perde a conexao

Ja pesquisei..ate continuei um topico sobre isso..

Nao to vendo nada de errado, sera interferencia de outro aparelho

Estranho...agora aconteceu de novo..o led do teclado pisco "a conexao foi perdida" o teclado parou e voltou...

Sei que foge ao topico do office, mas como aconteceu agora..

E o mouse ta blz...sera problema do teclado

[]`s

cara tive esses problemas no 1 ano de iMac. Liguei pra apple dizendo que o teclado e mouse perdiam a conexão. Eles tentam verificar muitas coisas inclusive a pilha descarregada. O meu mouse perdia a conexão sem motivo aparente. era eu levanta-lo da mesa ou arrastando normalmente sobre ela para que fosse necessário ele perder a conexao.

Fui informado para o suporte que eu deveria enviar o computador todo para uma autorizada avaliar. imagina. ficar sem computador pra testar mouse e teclado e tambem, o problemas nao era constante, poderia nao ocorrer lá enquanto eles estivessem testando.

Depois de muitas atualizacoes e tempo de uso, mais 2 anos, parou de perder a conexao e bateria dura muito mais tanto no teclado como mouse, este acabava com umas 3 semanas. Unico habito que mudei foi ao desligar o imac eu nao desligo mais o teclado e mouse. esta durando muito mais tempo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antonio,

nem vou falar muito alto..rsrs..mas sabado, domingo e ontem o teclado tava OK, cliclei e o iMac saiu do repouso.

Acho que tá voltando ao normal..qdo chegar em casa tento, clicando no mouse tb;

Tenho deixado o iMac no repouso e sempre deixo o mouse/teclado ligados.

Me parece, pelo menos em relação ao mouse, que tb nao respondeu umas vezes que depois de deixar sempre ligado, não deu problema.

O teclado nunca desliguei, na verdade desliguei quando deu as paradas

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom...tá meio off, pq aqui é para aplicativos, devia estar lá nos periféricos, se o pessoal achar de transferir todo o tópico e mudar o assunto acho bem aceitável.

Antonio, que nada foi só abrir a boca e qdo cheguei em casa, cliclei no mouse e saiu do repouso, fui digitar a senha e...nada! nada do teclado responder

Tentei ligar (ou desligar) no lado e nada, nenhum sinal..a única coisa que consegui era mexer no mouse e trocar de usuário.

Parti para outra ação...abrir e tirei as pilhas e coloquei de novo, invertendo (a que tava na frente foi para trás) e liguei...e ele deu sinal.

Um #@#*# isso, para mim tem que apertar e ligar, sem muita enrolação.

Lá nas preferências o teclado aparece com 100% da bateria, bluetooth ligado (visível desmarcado) e conectado.

Até achei que era o iPhone que tava perto e tirei,,,ou um fantasma que não deixava ele conectar.

Vou contactar a apple, por telefone, e não acredito que para resolver o problema de um teclado precise encaminhar um computador inteiro, eles que venham até aqui...rsrs

[]`s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por preitor
      tenho um Mac Mini 2011 (mid) - Coloquei um SSD Sansumg EVO 850 de 500gb...
      Recentemente o computador demora uns 15 minutos para conseguir subir o sistema... é ligar e ver ele rebootando quando chega na metade da barra de incialização...
      Troquei a SDD por uma outra da Sandisk... (mas o problema persiste)
      Troquei a Memoria RAM, coloquei 16GB da Corsarie --- e o problema constinou...
      Agora vem os fatos que pra mim é o mais misterioso..
      1) Se, ao ligar, eu aperto Shift. o sistema sobe sem travar em modo de seguranca.
      2) Depois que ele inicializa completamente... e nao trava, AQUI ta o pior dos MISTERIOS... Se ele ta ligado, quente, posso reiniciar que ele nao trava! .... (ate fiz piada que meu MAC MINI deve ter alguma valvula, igual as televisoes da decada de 70!) So funcionava depois que esquentava...
      Ahhh, ja formatei 500 vezes, ja Redefinir a NVRAM ou a PRAM no Mac. ja dei hard reset, ja rezei... 
      Ate que tive a ideia de subir usando Command+S - e vi que ele travava na hora de montar a SSD...
      Recentemente li algo referente a SSD e problemas de  induçao do cabo Flat da SATA..
      Dizendo que se trocar o cabo Flat da SATA resolver alguns problemas de travamento com SSD. duro é que so tem cabo flat de HD secundaria pra vender no ML
      ... se o problema for na meu cabo SATA, ha uma chance dele so dar este problema com SSD, minha proxima etapa seria, comprar este cabo de HD secundaria... voltar a HD como disco primario e colocar a SSD como disco secundario....
      Alguem teve alguma experiencia de fazer isso, e colocar pra subir o sistema pelo disco secundario?  Alguem tem outra ideia?
    • Por FernandaRodrigues321
      Ola! Gente to com um problemao aqui no Mac OSX 10.6.8 Processador 2.93 GHZ Intel Core I7 | Memoria 4GB 1333 MHz DDR3 1TR de HD
      Comprei ele recentemente de um antigo dono que nao utilizava o mac e deixou ele no snow Leopard mesmo, acontece que eu 
      - Nao consigo baixar nada na apple store, pois recebo a seguinte mensagem O ARQUIVO DE DISTRIBUIÇÃO DO PRODUTO NAO PODE SER VERIFICADO. TALVEZ ESTEJA DANIFICADO OU NAO ESTAVA ASSINADO.
      Ja tentei trocar a conta mas nao adianta
      -NAO consigo restaurar usando os comando comd+R, o unico comando que ele responde usando o teclado na inicializacao e para a verificacao da memoria dele, que nao atesta nenhum erro
      -Ja baixei o arquivo do EL CAPITAN, o arquivo abre e pede pra ser colocado em um HD externo ou USB bootavel, mas com nenhuma das duas opcoes ele abre, so abre direto e so reconhece o HD do proprio Mac
      -Ja tentei reparticionar o HD mas ele tambem nao deixa
      -Eu estou usando um teclado do windowns, pode ser que por isso ele nao restaure?
      -O safari nao abre
       
       
    • Por Vinicius Vasques
      Tudo bem pessoal?
      Nesta manhã ao tentar dar boot no meu iMac Mid 2011 fui agraciado com a tela desligada ao iniciar. O som de boot aparece, as ventoinhas parecem ligar mas o maldito monitor não liga. Ainda vou buscar um monitor externo para verificar se não é algo na placa de vídeo. Já tentei resetar o SMC e a PRAM nenhuma destas alternativas surtiu efeito. Alguém já passou por problema parecido?
    • Por matheusll
      Me surgiu uma oportunidade de adquirir um iMac 27'' (2011) mas tenho receio de comprar um equipamento com um tempo de lançamento muito grande (tendo em vista que nunca utilizei com frequência um computador Apple) . Atualmente trabalho como designer e utilizo basicamente os softwares Adobe (Photoshop, Illustrator e After Effects para pequenos videos), além de softwares de ilustração digital. Irei deixar as configurações do iMac e do meu PC atual (ps: ele me atende legal no dia-a-dia).
      PC: I5-4460 / 8GB DDR3 / 4GB AMD R9 280 / 500GB SSD
      iMac 2011 27'': i5 / 16GB DDR3 / AMD Radeon HD 6970M 1024mb / 1tb HDD
      Me indiquem também se possível upgrades que podem ser feitos no iMac para que ele se torne mais eficiente.
      Obrigado !
    • Por RRC
      Boa tarde,
      Estou com sérios problemas em usar minha versão do Pacote Office 2016 (15.29);
      CENARIO
      - Possuo arquivos grandes de texto no word (555 páginas) que possuem vários hyperlinks (no cabeçalho e dentro do texto), que conectam palavras de uma parte do texto com outra palavra dentro do mesmo documento de texto;
       - Não tenho interesse em usar iWork da Apple;

      PROBLEMA
      A. Toda vez que clico na palavra hyperlink demora excessivamente para ir até o trecho licenciado;
      B. Arquivo de word trava várias vezes, levando muito tempo para destravar (3 - 5 min);
      C. Fecha frequentemente o WORD aparecendo a msg de erro no programa, ai tem que abrir tudo de novo ... se perde o que estava sendo feito etc...

       
      DÚVIDA
      1. Será que a versão oficial paga solucionaria esses bug? (já estou perdendo a paciência)
      2. Existe alguma coisa a ser feita para solucionar (desabilitar alguma coisa)?
      3. Existe alguma versão do Pacote Office for Mac que seja a melhor, trave menos, que a 2016???
    • Por paulohbmach
      Ganhei um mbp early 2011. Fiz a instalação do lion 10.7 e ao tentar atualizar não consigo. App Store não deixa baixar o Sierra pois precisa ter 10.8.5
      Como proceder neste caso? Quero ao menos sair do lion. Sou leigo em macos, ajuda luciano!
       
    • Por sigma7
      Meu iMac 2011 27" com macOS Sierra instalado em um SSD não está permanecendo em repouso. O primeiro problema é que ele não entra em repouso no tempo definido nas preferências do sistema. Já o segundo problema é que mesmo eu o colocando em repouso após alguns segundos ou poucos minutos ele volta a exibir a tela desbloqueada, ou seja, nem pede senha. Com isso estou tendo que desligá-lo por completo para ele não ficar consumindo energia, mas ontem a noite eu esqueci e ele simplesmente passou a noite "acordado"... Alguma dica?
    • Por Jean Carvalho
      Preciso trocar a bateria do meu MacBook Pro 13" Early 2011.
      Pesquisei na loja http://www.sosapple.com.br e fica por volta de R$650 com ela ja instalada.

      Qria saber se alguem conhece/recomenda essa loja ou outra?
      E tbm se vale mais eu comprar de uma dessas lojas, que eu ja vi indicada aqui no forum e eu mesmo instalar?

      https://www.bbbaterias.com.br/bateria-para-notebook-apple-macbook-pro-a1278/p
      https://www.ibroken.com.br/Bateria-Apple-Macbook-Pro-13/prod-1607901/
    • Por rafaelyudi10
      pessoal, eu curso engenharia, e pretendo fazer um curso de excel avançado, gostaria de saber se o excel do office 2016 para mac me atenderia em todos os quesitos(macros, vba). não sei as diferenças do excel pra windows e mac, se for preciso, eu vou de excel no windows através do bootcamp.
  • Estatísticas do Fórum

    • Total de Tópicos
      47.912
    • Total de Posts
      410.535
×
×
  • Criar Novo...