Ir para conteúdo
  • Cadastre-se
Allexb10

Demora para inicializar

Posts Recomendados

Boa tarde,

tenho um MBP 2012 13" que comprei em agosto deste ano, 4GB I5.

Desde que comprei, quando ligo(ou reinicio), liga rapidamente, pede para introduzir senha e

quando logo, demora mais de 1 min. pra ligar.

Obs esta com v10.8.2

Alguém poderia me dar uma dica do que fazer para que inicie mais rapidamente?

Desde já agradeço!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

aca ei de comprar esse mesmo modelo e isso não acontece mais eu tambem tenho um macbook white unbody ultimo modelo e uma vez ele fez isso para acabar com esse problema eu desligue ele apetei quando ele iniciou command + r fui em ultilitario de disco e apaguei os espaços vazios do hd e restaurei as permisões de disco .qual quer duvida e só posta .

Compartilhar este post


Link para o post
Compartilhar em outros sites

esses apps não sao pesados para fazer isso não...

Hmm, entao deve ser o HD msm

esses apps não sao pesados para fazer isso não...

Sera que disco fragmentado pode ajudar na lentidao tbm?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na realidade deve-se a um conjunto de fatores,

a performance do Mac com certeza pode ser melhorada com um SSD,

mas se não deseja fazer tal investimento, procure saber quais os programas estão inicializando junto ao sistema,

procure também fazer uma varredura completa, remover arquivos não usados, programas sem utilidade,

desabilitar/remover toolbars e addons em navegadores, e por fim passar um programa de limpeza como o Clean My Mac.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola galera,

Seguinte:

Já fiz a limpeza de arquivos e apps inuteis, desativei todos os programas que iniciam junto com o mac, já reparei as permissoes(lá na inicializacao)....

Na verdade a primeira vez que o liguei demorou para iniciar (na verdade iniciar após o login, para ligar é extremamente rápido), mas achei que era porque estava sendo ligado pela primeira vez. Como eu desligo raramente ele, não dei tanta importancia, mas isso não deve ser assim, acredito.

Após a inicializacao a performance é perfeita, somente demora para fazer o login.

Tenho um outro mac 2009 e está inicializando somente pelo HD externo através do usb e a demora(claro que demora um pouco mais) é quase a mesma para inicializar.

ah, o Clean my mac ajuda mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola galera,

Seguinte:

Já fiz a limpeza de arquivos e apps inuteis, desativei todos os programas que iniciam junto com o mac, já reparei as permissoes(lá na inicializacao)....

Na verdade a primeira vez que o liguei demorou para iniciar (na verdade iniciar após o login, para ligar é extremamente rápido), mas achei que era porque estava sendo ligado pela primeira vez. Como eu desligo raramente ele, não dei tanta importancia, mas isso não deve ser assim, acredito.

Após a inicializacao a performance é perfeita, somente demora para fazer o login.

Tenho um outro mac 2009 e está inicializando somente pelo HD externo através do usb e a demora(claro que demora um pouco mais) é quase a mesma para inicializar.

ah, o Clean my mac ajuda mesmo?

Já usei o Clean my mac, achei razoavel...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      49.687
    • Total de Posts
      420.730
×
×
  • Criar Novo...