Ir para conteúdo
  • Cadastre-se
fabio.laurindo

Ajuda com problema no wireless do iPhone 5 iOS 6.0.2

Posts Recomendados

Mesmo problema aqui, o 4S encontra as redes e o 5 nem aparece a lista, quando conecta o sinal é fraco e cai toda hora indo para o 3G.

Já troquei de roteador, de casa, etc.

No meu quarto o 4S da minha esposa fica conectado e o meu iPhone 5 só no 3G.

Editado por Versuri

Compartilhar este post


Link para o post
Compartilhar em outros sites

o 4S encontra as redes e o 5 nem aparece a lista, quando conecta o sinal é fraco e cai toda hora indo para o 3G.

o 4S da minha esposa fica conectado e o meu iPhone 5 só no 3G.

No meu caso é o contrário: o 5 fica conectado e encontra as redes facilmente, já o 4S.. chega a ser chato, não encontra as redes, não fica conectado, pede e pede as senhas quinhentas vezes.. e tá na 6.0.1 e o 5 na 6.0.2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aliás, repararam que nem o 4S nem o iPad 3 receberam a atualização 6.0.2?

Só o iPhone 5 por enquanto, pelo menos os meus aqui ainda não receberam.

Somente o 5 e o Mini receberam esta atualização e foi justamente para resolver o problema do wifi que no meu caso não resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Somente o 5 e o Mini receberam esta atualização e foi justamente para resolver o problema do wifi que no meu caso não resolveu.

O meu Wi Fi percebi agora no IOS 6.0.2 o erro que ocorria no lançamento IOS 6 e foi corrigido no IOS 6.0.1 que mostra conectado ao Wi Fi mais consome o plano de dados malditos estágiarios do IOS kkk, meu plano aqui na França tem 100GB de limite assisti um filme pensando estar em Wi Fi fui ver consumiu 15GB do plano que ódio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peguei meu iPhone 5 essa semana. Está no 6.0.1, não notei nenhum problema com Wi-Fi. Depois das reclamações, não atualizei pro 6.0.2 com receio de dar m...

Nao atualiza mesmo tenho um com o beta 6.1 e o outro com o 6.0.2 que esta terrivel o beta esta melhor q o ios atual kkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois das reclamações, não atualizei pro 6.0.2 com receio de dar m...

Pode acontecer sim, mas não é uma regra.

Talvez, melhor esperar mais relatos sobre essa versão ou, até mesmo, uma nova versão.

No meu caso: iPhone 5 atualizado no primeiro dia que saiu a versão 6.0.2.

O que aconteceu, duas vezes apenas, é que numa hora que fui organizar os ícones na tela e depois que eles começaram a tremem, o iPhone 5 foi pra tela preta da maçã e voltou pra tela Home, a primeira tela do iPhone com os ícones.

Isso aconteceu em milésimos de segundos, se eu não estivesse olhando, nem perceberia o acontecido. Por isso não vejo como um boot.

Isso não aconteceu mais em nenhum outro momento em que eu organizava os ícones novamente.

Sobre o wifi, dependendo da rede (percebi que não é em todas as redes que estou, apenas em algumas), o meu 5 também desconecta, além de pedir a senha de rede quinhentas vezes. Um saco isso.

Sobre bateria, pra mim tá ok, tem durado mais que o 4S, exceto nas oscilações de sinal da operadora, aí sim, é sugada mesmo.

Editado por iFernanda

Compartilhar este post


Link para o post
Compartilhar em outros sites

estão enrolando os usuários com estas atualizações no iphone 5 para não relatar um possível erro de lote de Wi-Fi

Mas tu tens esse mesmo problema nos dois iPhones da assinatura?

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu caso é o contrário: o 5 fica conectado e encontra as redes facilmente, já o 4S.. não encontra as redes, não fica conectado, pede e pede as senhas quinhentas vezes.. e tá na 6.0.1 e o 5 na 6.0.2

.

Sobre o wifi, dependendo da rede o meu 5 também desconecta, além de pedir a senha de rede quinhentas vezes. Um saco isso.

Perdão pela confusão que parece.

Só pra deixar claro isso: o 4S estava com dificuldades na rede wifi no início do mês de dezembro, restaurei e não voltei o backup e agora parece estar ok.

Sobre o 5, tive algumas dificuldades de conectar a algumas redes wifi, não a todas, não sei o motivo de conectar em algumas na boa e em outras ser difícil. Dentro dessa dificuldade, estava a chatisse de pedir a senha inúmeras vezes, além de não memorizar a senha, ou seja, toda vez que desconectava do wifi.. e conectava novamente, pedia a senha.

Hoje, tudo tranquilo nos dois aparelhos, tanto o 4S quanto o 5 não repetem esse problema em todas as redes, como disse, só em algumas e não sei o motivo. Lembro até que, no 4S a um tempo atrás, tinha um tópico, ou mais de um, falando de problemas com wifi. Num desses relatos, alguém falou que poderia ter algo relacionado ao tipo de segurança da rede. Quando eu tiver um tempo e estiver numa rede que manifeste esses problemas nos iPhones, vou tentar descobrir o que pode ser.

Não entao por isto digo deve ser problema de lote de alguns que estão no varejo, um eu uso o IOS 6.1 e o outro o maldito 6.0.2

Então, vou ser bem otimista a pensar que isso possa ser relacionado ao software e não a um lote e que virá a ser corrigido numa atualização futura.. vamos ver, né.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Perdão pela confusão que parece.

Só pra deixar claro isso: o 4S estava com dificuldades na rede wifi no início do mês de dezembro, restaurei e não voltei o backup e agora parece estar ok.

Sobre o 5, tive algumas dificuldades de conectar a algumas redes wifi, não a todas, não sei o motivo de conectar em algumas na boa e em outras ser difícil. Dentro dessa dificuldade, estava a chatisse de pedir a senha inúmeras vezes, além de não memorizar a senha, ou seja, toda vez que desconectava do wifi.. e conectava novamente, pedia a senha.

Hoje, tudo tranquilo nos dois aparelhos, tanto o 4S quanto o 5 não repetem esse problema em todas as redes, como disse, só em algumas e não sei o motivo. Lembro até que, no 4S a um tempo atrás, tinha um tópico, ou mais de um, falando de problemas com wifi. Num desses relatos, alguém falou que poderia ter algo relacionado ao tipo de segurança da rede. Quando eu tiver um tempo e estiver numa rede que manifeste esses problemas nos iPhones, vou tentar descobrir o que pode ser.

Então, vou ser bem otimista a pensar que isso possa ser relacionado ao software e não a um lote e que virá a ser corrigido numa atualização futura.. vamos ver, né.

Deus te ouça kkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mais uma novidade removi o carregador do iPhone 5 com o iOS 6.0.2 e agora após 4 horas continua 100% já reiniciei, resetei e nada kkkk super bateria, claro que nao super bosta de sistema operacional aff, pior q ao plugar o cabo de recarregar ele mostra a bateria real kkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui eu consigo conectar normal no wifi, mas para fazer download está uma lerdeza total. Pego uma música no ipod em 20 segundos, e no iphone está demorando cerca de 5 minutos. Atualizei e continuou a mesma coisa. Está ocorrendo o mesmo problema com vocês?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu sei que o pessoal tá falando do iPhone 5, mas tenho um problema com wifi no iPhone 4. Acontece que ele acha e conecta minha rede normalmente, mas quando a tela apaga parece q o wifi desconecta. Quando eu aperto o botão on/off a tela acende e o símbolo do wifi não está lá... e só reaparece após alguns poucos segundos. Isso causa um problema, eu não consigo receber notificações, já que não deixo o 3g ligado com o wifi. Eu tenho que ficar constantemente apertando o botão on/off para acender a tela e manter a conexão por um tempo, para receber notificação. Alguém já teve isso? Eu já redefini as configurações de rede, mas continua esse problema chato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal este problema do Wi-Fi está quase que certo que seja o software conversei com um genius amigo meu aqui na França ele tem bons informantes, a apple desenvolveu um software complexo em questão de muitas coisas, porém estão penando em criptografia do Wi-Fi acho que este fato vai permanecer até a saída do IOS 7, pois precisa de novos algoritmo para funcionamento correto... Fico chateado pois quem sofre é o consumidor final...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode acontecer sim, mas não é uma regra.

Talvez, melhor esperar mais relatos sobre essa versão ou, até mesmo, uma nova versão.

No meu caso: iPhone 5 atualizado no primeiro dia que saiu a versão 6.0.2.

O que aconteceu, duas vezes apenas, é que numa hora que fui organizar os ícones na tela e depois que eles começaram a tremem, o iPhone 5 foi pra tela preta da maçã e voltou pra tela Home, a primeira tela do iPhone com os ícones.

Isso aconteceu em milésimos de segundos, se eu não estivesse olhando, nem perceberia o acontecido. Por isso não vejo como um boot.

Isso não aconteceu mais em nenhum outro momento em que eu organizava os ícones novamente.

Sobre o wifi, dependendo da rede (percebi que não é em todas as redes que estou, apenas em algumas), o meu 5 também desconecta, além de pedir a senha de rede quinhentas vezes. Um saco isso.

Sobre bateria, pra mim tá ok, tem durado mais que o 4S, exceto nas oscilações de sinal da operadora, aí sim, é sugada mesmo.

Exatamente; pode acontecer ou não. Atualizei o meu e sem problema algum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por sergioaires
      Galera, estou vendendo meu Ipad Air 2 64GB Space Grey
      Ipad sem riscos e em perfeita condiçao.
      Valor R$1800.
      Sou de SP, Capital, Zona norte, proximo ao metro Tucuruvi/Santana
      Posso entregar em maos no metro ou algum shopping proximo.
    • Por F1K1
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por Adrielle Oliveira
      Queria saber se o MacBook white Intel core duo 2 8gb ram 512gb armazenamento 13” seria bom pra uso ? 
       
      achei um por R$1.000,00
      seria pra uso comum, navegação na internet, ver filmes, e alguns trabalhos com Office. 
    • Por Elber Nantes
      Boa tarde a todos. Possuo o iMac 5K Late 2014 Fusion Drive 1Tb. Sempre tudo OK, nunca caiu, bateu e etc...
      Agora, hoje, fui fazer a ''reparação de disco" e ele retornou, no momento que verifica o "allocated space" com a mensagem que pode ser conferida no vídeo em anexo "Warning: MT Mapping"
      Nunca apareceu isso. Quando faço a reparação apenas no "Macintosh HD" está tudo OK, mas quando subo e vou "Fusion Drive" dá esse erro. Alguém com isso? Meu Fusion está no formato APFS. Alguém me ajude por favor? 
      IMG_9007 (convert-video-online.com).mp4
    • Por Fábio Ichiy
      Gente sabe o que pode estar acontecendo?
      To tentando atualizar o SE da minha mãe que ainda tá no 12.4.1 e dá esse erro aqui no Mac.
      No caso, to tentando instalar não a última versão do iOS mas a 13.4.1 nele, que é o IPSW que já tenho aqui salvo no computador. Será que pode ser isso? Será que se eu baixar o IPSW do iOS 13.5 ele vai aceitar fazer a atualização?
      O Mac tbm não está na ÚLTIMA versão, está na 10.15.4

    • Por Bruno Ferreira de Souza
      Meu macbook já apresentou vários dos problemas que essas máquinas vem apresentando. Teclado travando, listras na tela e agora tem um novo.
      O canto direito da Touch Bar as vezes fica oscilando.
      Ainda não levei na assistência pro recall do teclado pq sempre voltou ao normal e não posso ficar sem a máquina.
      Alguém tem alguma ideia sobre esse problema na Touch Bar? Valeu
       


    • Por Thiago Bruningᶜʳᶠ
      Oi gente, instalei o hackintosh Catalina 10.15.4 no meu notebook, modelo dele é: Acer 5 aspire A515-51GVH. O wireless network adapter (peguei esta informação antes do hackintosh) é Qualcomm Atheros QCA9377.
      Com cabo ethernet funciona nomal mas a placa de wifi ele não reconhece... o que posso fazer?
    • Por Cauã Passos
      Eu sempre costumo usar o menu de acentos para digitar (por exemplo: pressionando a tecla "a" pra escolher o "ä"), só que hoje enquanto digitava notei que o menu de acentos não aparece mais. Eu já reiniciei, coloquei o teclado no EUA - Internacional e nada, eu acho que eu apertei alguma tecla que desativou isso. Eu sei que dá pra usar o option e outra tecla pra usar acento mas o menu de acentos é mais acessível e mais rápido pra mim. Desde já agradeço.

    • Por Ari Guarisco
      Olá pessoal,
       
      Sou novato aqui, me perdoem se estiver postando minha dúvida em lugar inapropriado.
      É o seguinte, tenho um Macbook Air 13 ano 2014. Já uso o Windows via bootcamp há dois anos normalmente. Recentemente fiz a atualização para o Catalina e desde então a máquina só inicializa pelo Windows, mesmo eu indicando o MacOs para iniciar. Toda vez tenho que usar o atalho option/alt para conseguir abrir o Ios.
       
      Alguém sabe como posso resolver isso?
       
      Obrigado desde já!!!
  • Estatísticas do Fórum

    • Total de Tópicos
      50.092
    • Total de Posts
      424.108
×
×
  • Criar Novo...