Ir para conteúdo
  • Cadastre-se

Posts Recomendados

Uma dúvida pra quem costuma usar aplicativos para consumo de dados. Eu estou (estava) usando datawiz, mas ele não está contando corretamente o consumo. As vezes parece que se confunde entre os dados 3G e o Wi-Fi, e com isso tenho que acessar o site da operadora para controlar. Alguém tem algum problema parecido? Ou poderia me indicar um bom aplicativo para consumo de dados.

Obrigado.

post-42081-0-49795700-1357293984_thumb.j

Link para o post
Compartilhar em outros sites
  • Respostas 2
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Top Postadores Neste Tópico

Imagens Postadas

  • 2 semanas depois...

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por Vikson
      Eu entrei no modo recovery para reinstalar o Catalina só que a internet caiu no processo e comecei de novo. Ele vai começar o download de onde parou ?
    • Visitante
      Por Visitante
      Bom dia, meu Macbook se conecta normalmente na wi-fi aqui de casa (sinal cheio) mas não carrega página nenhuma... meu Iphone, Ipad e qualquer outro dispositivo aqui de casa também se conectam normalmente e carregam qualquer página, inclusive no app que tenho no meu celular (Tether da TP-Link) ele mostra como se o Macbook estivesse conectado... 
      Isso já havia acontecido anteriormente e o que fiz foi mudar o nome da rede wi-fi (sim só isso) aí reiniciei roteador, macbook e voltou a funcionar...
      Dessa vez fiz a mesma coisa, mas não resolveu. Usei o Diagnóstico da Rede Sem Fio e ele só diz “Revise as Melhores Praticas de Wi-fi” e “Falha de Conectividade Básica”, nesse último recebo a seguinte mensagem “Você está conectado a uma rede Wi-fi que não pode comunicar-se com a internet.”
      De vez quando as páginas até carregam um pouquinho, aparece alguns textos, imagens, etc mas logo param...
      Enfim, se alguém tiver alguma sugestão do que fazer, agradeço!
    • Por cassiorosas
      Olá pessoal, espero que todos estejam bem e seguros.
      Bom, já sou usuário apple há mais de 10 anos. 
      Há mais ou menos 2 anos faço uso do cliente de email Spark tanto no MacOS quanto no iOS. Sempre gostei muito e sempre funcionou muito bem.
      Recentemente meu macbook (modelo 16 polegadas) deu problema (pois é...) e foi para a autorizada onde identificaram problema na memória RAM. Como tudo é soldado, a placa lógica toda foi trocada.
      Quando voltou, atualizei sistema e instalei tudo o que uso na máquina. Porém, comecei a notar que a máquina começou constantemente a ligar o cooler (típico processo de quando se está exigindo mais da máquina) sem critérios e sem motivo aparente.
      Isso me despertou curiosidade pra ver o que acontecia. Com o Monitor de atividades comecei a ficar de olho nos APPs que mais estavam consumindo CPU e em especial memória. Pra minha surpresa o Spark chegou as vezes a consumir mais de 180GB de RAM!!! Não, você não leu errado, 180GB mesmo!!! Por vezes, aparecia até a janela de forçar encerramento pra ele escolher qual APP forçar encerrar, pois o Mac OS estava sem memória suficiente. E olha que essa máquina que peguei está com 64GB de RAM!!!
       
      Já falei com a Readdle(empresa que desenvolve o Spark), com a Apple. Essa inclusive, disse pra resetar SMC, PRAM e NVRAM e até temos reinstalar o sistema. Ainda não fiz nenhum desses passos. Vou começar hoje. Mas o fato é que o problema ainda não sanou. A sensação é que o Spark por algum motivo ou não está conseguindo sincronizar minhas contas (uso 04: uma gmail, uma gsuite, uma microsoft e 1 icloud) ou está se perdendo e meio que entrando em loop nessa sincronização.
      Alguém já passou por isso e/ou tem alguma dica do que eu possa fazer pra ver se isso volta ao normal do que sempre foi?
      Agradeço desde já.
       
      Uso Catalina 10.15.5 Spark também a versão atualizada da APP Store.
    • Por André Ivatiuk
      Tenho internet da NET de 120 mega e raramente ou quase nunca chega a isso, faço os testes com o cabo conectado. O teste foi realizado no EAQ https://www.brasilbandalarga.com.br/bbl 
    • Por osmarrleao
      Senhores,
      Minha esposa tem um iPhone XR americano e tem alguns meses que ela reclama que o aparelho deixa de conectar aos dados móveis depois que sai do WiFi.
      O iPhone XR dela é americano e fiquei sempre desconfiado. Sempre atualizava, mas nunca resolvia. Está na versão 13.3.1. 
      Comprei um iPhone 11 Pro numa promoção aqui na iPlace do Brasil para mim e pasmem, mesmíssima coisa. Quando saí de casa o meu iPhone não conectava mais aos dados móveis e só volta a funcionar quando eu desligo e ligo o aparelho.
      Vi que havia uma notícia sobre a operadora O2 com este problema no Reino Unido (https://www.imore.com/apple-confirms-some-iphone-xr-users-o2-cant-get-signal-anymore), mas não posso afirmar que é a mesma coisa, pois não é o mesmo problema. 
      As coincidências do meu iPhone 11 Pro com o iPhone XR: ambos estamos na operadora Claro (não tenho do que reclamar) e meu WiFi em casa é Google WiFi 2.4G e 5G (com rede mesh).
      Alguém já passou ou está passando por algo assim?
      Abraços, 
    • Por Luís Ferreira
      Olá. Preciso de ajuda. Instalei linhas de comando no terminal do macOS Higt Sierra para impedir propaganda ou publicidade (vi no youtube).
      Agora o spotify nem funciona. Diz sem internet, problema no firewall ou ip.
      Como faço para eliminar ou reverter o processo e fazer com que o spotify funcione?
      Já virei mundo e nada


    • Por Lorenzo Librelon
      Boa noite, to com urgencia.
      Eu tinha que formatar meu computador e decidi usar o hackintosh nele.
      Minhas configurações são as seguintes:
      i5 3330 
      GTX 770 Zotac
      Placa mãe ASUS P8h-61
      SSD 120GB Kingston
      HD 500 GB Seagate
      8GB Ram DDR3
       
      O problema surge quando minha placa mãe deu problema no ano passado, e eu andei o computador pra consertar, ja que eu não tinha e ainda não tenho dinheiro pra comprar oura placa mãe. O problema era justamente na internet, a placa de rede da placa mãe parecia ter queimado. 
      Visto o probema, o tecnico me vendeu uma placa de rede, a qual é ligada no pci express, logo abaixo da placa de video, ela NÃO É WIFI! 
      E venho usando ela desde então.
      Nunca tive problemas com ela, e ja formatei meu computador com Windows diversas vezes desde então.
      Ma agora que tentei fazer o hackintosh, todos os drivers estão funcionando e ainda não tenho internet. To usando meu notebook lento pra buscar ajuda. Ja tentei instalar de varios jeitos, ja tentei usa o MultiBeast, enfim, nada adiantou.
      O modelo da placade rede que eu uso é "ivo 94v-0"
      Por favor, eu preciso fazer um trabalho, mas não consigo baixar meu editor de vídeo, justamente por não ter internet. Eu preciso de ajuda urgente!!
    • Por heberdelia
      Tenho um iPhone XS Max de 256GB, comprado no Brasil, e utilizo um plano pós-pago da Claro com grande franquia de dados. Às vezes, por conta da necessidade, faço o compartilhamento da internet móvel com o meu MacBook Air (última versão do macOS Catalina instalada). No entanto, não pude deixar de verificar que, ao realizar testes de velocidade no SpeedTest, a velocidade diminui drasticamente ao fazer o compartilhamento com o laptop, enquanto que a velocidade fica muito acima quando utilizo a mesma rede 4G no iPhone. A minha dúvida é: essa situação seria provocada pela operadora, que propositalmente reduz a velocidade da minha rede, ou pode ser alguma limitação no próprio iPhone? Inclusive observei a mesma situação com a Apple TV, pois algumas vezes a internet aqui de casa caiu e compartilhei a do celular. Detalhe: aparelho fica bem perto do computador e da TV.
      Muito obrigado pela ajuda.
    • Por Jockisan
      Comprei um iPad 6ª geração há 4 meses, e desde então venho percebido que a internet nele é mais lenta do que quando estou no notebook (Windows 10) ou no celular (Android 9). Tudo bem que minha internet não é lá essas coisas todas, mas me incomoda muito eu não conseguir assistir vídeos no YouTube 720p no iPad, enquanto eu consigo assistir tranquilamente vídeos nessa qualidade no notebook e no celular. Tanto o iOS quanto o aplicativo do YouTube estão atualizados. Quanto à navegação em páginas da internet, ela também é um pouco mais lenta que o comum, mas quase não dá para perceber. O pior mesmo é a questão de vídeos. Será algum problema que precise ir para a assistência?
    • Por Fabiana Macedo
      Olá, estou decepcionada com meu aparelho 8 plus...  o microfone de áudio frontal tá péssimo e o pior é a conexão de rede Wi-Fi . Gente é horrível, à todo instante desconecta... claro q no início achei que era a rede residencial, então comecei trocando o moldem de local e nada.... depois troquei o próprio  moldem, por 2X, depois aumentei o pacote de velocidade, até perceber que isso acontecia em qualquer rede de qualquer local onde tinha Wi-Fi...  ao contrário do que vi em fóruns desse problema ser com o 4G... pois como a conexão de Wi-Fi do meu cai e não pega mesmo  eu acabo utilizando o meu 4G q pega super bem 😔... já aconteceu ou acontece com alguém isso... e o q pode ser ? Obrigada  
  • Estatísticas do Fórum

    • Total de Tópicos
      50.684
    • Total de Posts
      427.225
×
×
  • Criar Novo...