Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
ivanrsl

Domínios de Busca

Posts Recomendados

Tive que fazer uma modificação em minha rede de casa adicionando um outro roteador como AP. Para isto levei o roteador q tinha para a configuração na empresa onde comprei, quando cheguei em casa notei que a rede está com o domínio da empresa em Domínios de busca (na aba DNS de configuração de rede) e isso aconteceu em todos os meus equipamentos (iphone, ipad, Macbook e note win).

Tentei tirar, mas continua com o endereço, mas em cinza, como se estivesse desabilitado.

Algm sabe me dizer o que é este Domínios de busca ou como posso remover?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Ivan,

Esse "Dominio de busca" está em cinza porque é distribuido junto com o IP ( DHCP )

Pelo oque intendi, vc já tinha um roteador e adicionou um segundo trabalhando como "Acess Point" certo?

Esse seu AP está distribuindo DHCP? se sim, provavelmente nele foi "setado" o dominio, que é distribuido via DHCP.

Se me falar os modelos do seus roteadores, posso tentar te ajudar a demover a config.

Abs!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estão como uma rede só, o novo apenas redistribui.

Foram feitas alterações nos dois para que funcionasse

3com OfficeConnect Wireless 11g Cable/DSL Router (principal)

Intelbras WRN 240 (repetidor)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, esta opção não esta ativa aqui, nem aparece o campo.

Ontem fiz o seguinte, fiz um bkp da configuração, achei um campo chamado wan_domain onde estava o domínio da empresa, deleitei e restaurei este bkp novo... Agora ficou sem o nome, mas não sei se tem algum problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nenhum problema. Esse domínio é útil, até onde eu sei, quando você tem um servidor DHCP/DNS, e precisa que quando você digite, por exemplo, www.google.com, e o servidor redirecione esse domínio para um IP que não o do Google.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, esta opção não esta ativa aqui, nem aparece o campo.

Ontem fiz o seguinte, fiz um bkp da configuração, achei um campo chamado wan_domain onde estava o domínio da empresa, deleitei e restaurei este bkp novo... Agora ficou sem o nome, mas não sei se tem algum problema?

Pode ser que seu roteador esteja com um firmware diferente.

Não tem problema nem um deixar sem.

Abs!

Nenhum problema. Esse domínio é útil, até onde eu sei, quando você tem um servidor DHCP/DNS, e precisa que quando você digite, por exemplo, www.google.com, e o servidor redirecione esse domínio para um IP que não o do Google.

Esse dominio serve para vc manter em um ambiente corporativo, as maquinas fora do dominio, que logaram via wireless, no mesmo "domain name" corporativo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por Lourival1983
      Bom dia.
      Utilizo uma máquina virtual com Parallels e preciso usar um aplicativo com uma rede via wifi (da máquina virtual com Windows 10) e outra rede para o restante.
      É possível conectar o wifi a duas redes distintas ao mesmo tempo ou utilizar uma rede via ethernet e outra via wifi e definir qual rede um determinado aplicativo irá utilizar?
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por slongo
      Boa noite!
      Sou novo no forum e estou com o seguinte problema. Tenho um Macbook air 2012 que esta acontecendo um problema estranho. A 20 dias foi substituida a placa mae juntamente com todas as pecas soldadas a ela, desde entao meu mac retornou e quando eu coloco ele na rede wifi da minha casa simplesmente ele mata a rede. Inicialmente achei que era algum trafego na rede referente ao time machine, desativei e o problema se manteve, desativei o wifi e na hora a internet volta a funcionar para os demais aparelhos. Pensei entao que era o Sistema Operacional. Formatei e instalei tudo novamente, porem o problema se mantem. Alguem tem alguma ideia do que posso fazer. Nao foi substituido nada na estrutura, no passado ja havia acontecido algo semelhante e tinha a ver com atualizacoes do mac, havia estabilizado, porem agora nao para o problema. Estava com o mohave e agora estou com o High Sierra.
      Meu teclado nao esta configurado correto por isso nao acentuei o texto.
      Obrigado
    • Por titanium
      Olá pesssoal. No teste de Pings o DNS do CloudFlare pra mim é sem comparação, desde que coloquei como padrão nos meus Macs, iDevices, PS4 e no Airport tudo ocorre as mil maravilhas. Entretanto no site da Apple bem como nas AppStore do Mac e dos iDevices, não abre muitas vezes falando pra checar a conexão com a internet ou fica extremamente lento pra abrir. Raras as vezes que abre sem problemas e com velocidade aceitável.
      Como é pontualmente com os servidores da Apple mantive o o DNS pela CloudFlare porque a velocidade nos demais servicos de uso mais corriqueiro é mais vantajoso. 
       
      Alguém também tem problemas assim com DNS da CloudFlare? Anexo encontra-se os testes de ping com o Google e CloudFlare. 


    • Por lucaspessinato
      Boa tarde.
      Estou com um problema a alguns dias, tenho um mac mini que estava sem funcionalidade, decidi fazer um servidor de arquivos. Localmente está funcionando perfeitamente, meu problema foi hora de acessar externamente.
      Tenho IP estático na residencia, liberei a porta 20 e 21, instanciei o serviço FTP no Mac OS Server, criei os usuários. 
      Quando vou acessar o ftp no Windows, digito o endereço de IP, ele pede o usuário e a senha, ele valida, mas aparece um erro de tempo atingido. 
      Vocês tem alguma informação na qual eu possa tentar resolver esse problema ?
      Desde já agradeço,
      Abraços.
    • Por Vanderson Vieira
      Eu tenho um iPhone 6 e ele nunca deu problema, de uns dias pra cá venho notando que o sinal de cobertura dele sempre fica com 1 ponto ou às vezes sem sinal, não moro tão longe da torre de cobertura, quando vou pra perto, ele fica cheio, mas se por exemplo eu estiver em casa ele fica já sem sinal, e outro telefone que está no mesmo lugar fica cheio. Já tentei outros chips e é quase a mesma coisa.
    • Por Marcos Wasem
      Prezados, essa é a situação mais bizarra que já vi num Mac.
      A treta toda é a seguinte, no WiFi, tudo normal, dns ok, internet ok, rede ok.
      No cabo via adaptador (vários já testados), fica ativo quando conectado, masss... nada de LAN, nada de internet, mesmo herdando tudo aparentemente normal via DHCP (IP, Gateway, Máscara e DNS), e o mais absurdo de tudo isso é que consigo ver e acessar um outro Mac cujo eu tenho um usuário cadastrado (mesma Apple ID eu quero dizer), somente este.
      O.o nunca vi disso!
      Alguém já passou por essa situação ou algo parecido?
    • Por iJaiminho
      Gostaria de saber se existe algum software que permita monitorar a rede a partir da entrada no roteador (o que o Provedor esta me entregando). Ao usar o Speed Test (que acusa baixa velocidade)  o Provedor informa que esta entregando o contrato mas que pode existir trafego na rede. E é verdade. Recentemente estava com a velocidade abaixo do contratado e ao reclamar fui informado que havia trafego na rede. E existia sim. O vagabundo do meu xBox One estava comendo a rede (pior... desligado). Fui lá e puxei o fio da rede elétrica e tudo voltou ao normal. Será que existe um software que monitore a entrada da rede no roteador?
    • Por iJaiminho
      Gostaria de saber se existe algum software que permita monitorar a rede a partir da entrada no roteador (o que o Provedor esta me entregando). Ao usar o Speed Test (que acusa baixa velocidade)  o Provedor informa que esta entregando o contrato mas que pode existir trafego na rede. E é verdade. Recentemente estava com a velocidade abaixo do contratado e ao reclamar fui informado que havia trafego na rede. E existia sim. O vagabundo do meu xBox One estava comendo a rede (pior... desligado). Fui lá e puxei o fio da rede elétrica e tudo voltou ao normal. Será que existe um software que monitore a entrada da rede no roteador?
    • Por erariz
      Pessoal, adquiri o aplicativo Server para Mac, um tremendo programa que serve para configurar seus macs, iPads, iPhones e outros devices da Apple em rede e com acessos personalizáveis. Ocorre que o suporte da Apple não consegue me ajudar na configuração que necessito. Alguém poderia me dar um socorro ou me indicar alguém que faça esse serviço. Ah, nem a loja da Apple em samba e nem os reselers  podem ajudar. Já tentei todos.
  • Estatísticas do Fórum

    • Total de Tópicos
      48.552
    • Total de Posts
      416.005
×
×
  • Criar Novo...