Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
willvillante

Placa de vídeo 8400GS

Posts Recomendados

Fala galera, blz?

Estou precisando da ajuda de vocês mais uma vez.

Troquei minha placa de vídeo GeForce 8400 GS 512Gb por outra do mesmo modelo (GeForce 8400 GS 1Gb DDR3), só que DDR3 e 1 Gb, quando reiniciei estava na resolução de 1024 X 768 e não na 1600 X 900 como estava antes, reinstalaei a KEXT que eu usava na placa antiga e não deu resultado.

Alguma sugestão?

Obrigado.

Placa mãe: Gigabyte GA-H55M-S2HP

Processador: Intel Core i5 650 3.2 GHz

Placa de vídeo: GeForce 8400GS 512mb

Placa de som: Maudio audiophile 2496

16G Memória Kingston

HD Samsung 500G Mac OSx 10.6.7

HD Seagate 500G Mac OSx 10.6.8

HD Seagate 500G Windows 7 Profissonal ORIGINAL 64bits

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      48.540
    • Total de Posts
      415.951
×
×
  • Criar Novo...