Ir para conteúdo
  • Cadastre-se

3G parou de funcionar após upgrade 6.1


Posts Recomendados

Então galera, eu venho procurando uma solução pra resolver o meu problema com o 3G da Tim depois do upgrade para o iOS 6.1  :unsure:

Depois do upgrade, ele simplesmente parou de funcionar. Eu ativo os dados e ele não mostra o ícone 3G na barra de status.

Eu já tentei tudo que eu conhecia: entrar/sair modo avião. Selecionar operadora manualmente.. tudo  -_-

Alguém está passando pelo mesmo problema, e conseguiu resolver?

socorro  :(

Link para o post
Compartilhar em outros sites
  • Respostas 4
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Dias Populares

Tem outro tópico aqui no fórum em que o pessoal trata deste assunto. Várias pessoas tiveram problemas desse tipo com TIM e Oi. Dê uma procurada para ver se encontra algo que lhe sirva.

 

Espero que tenha sucesso.

Link para o post
Compartilhar em outros sites

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Estatísticas do Fórum

    • Total de Tópicos
      50.584
    • Total de Posts
      427.188
×
×
  • Criar Novo...