Ir para conteúdo
  • Cadastre-se

[Ajuda] Meu note deu pau, tive que formatar.


Posts Recomendados

Boa noite!

 

Não escrevi um bom título pois ficaria muito grande.

 

Bom, acontece o seguinte: meu note deu pau e eu tive que formatar. Junto foi-se o iTunes e tudo que eu tinha.

 

Daí eu fui querer baixar um jogo no meu iPhone (Chaos Rings) que eu comprei no meu iPod, sendo que ANTES de eu formatar o note, eu podia simplesmente entrar na store e baixar.

 

Agora está dizendo que eu tenho que COMPRAR. Como eu não tenho mais os apps no note, não posso simplesmente sincronizar no iPhone. (o jogo está no iPod)

 

Alguém sabe se tem como eu liberar o jogo pra baixar no iPhone, ou se tem como salvar os apps do iPod no iTunes outra vez?

 

vlw.

Link para o post
Compartilhar em outros sites
  • Respostas 4
  • Criado
  • Última resposta

Top Postadores Neste Tópico

Dias Populares

Top Postadores Neste Tópico

Participe do debate

Você pode postar agora e se registrar depois. Se você tem uma conta, entre agora para postar com ela.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




  • Conteúdo Similar

    • Por nandase
      Olá,
      Comprei um lapela recentemente para usar no MacBook mas, quando eu conecto, ele reconhece como um fone de ouvido. Como faço para a saída de som ser no altofalante do computador e o microfone ser o lapela? (Entrada é P2)
    • Por Caio Oliva
      Saudações galera bonita, tudo beleza?
      Seguinte, preciso fazer uma missão em pró do bem-estar de todos usuários (me sentindo kkk). Preciso sair do beta 7 e ir pro 8 sem pegar gm ou versão final (gm acho que dá também)..
      Veja bem, iOS 14 veio com um bug no bluetooth o qual relatei no app FeedBack durante o uso do beta 7. Saiu o beta 8 e GM e esqueci de ir pra versão mais nova (to no 7). Problema é que agora já estamos na versão final...
      A apple me passou um email pedindo pra atualizar meu beta pro mais recente e baixar um perfil que fará a coleta específica do uso do bluetooth a fim de achar e mitigar o erro. Porém, não sei como evitar a versão final no "software update". É só eu baixar novamente o perfil de beta no site deles: https://beta.apple.com/ ???
      Fico imensamente grato se alguém puder me dar uma luz, pois não quero sair do beta 7 e perder a oportunidade de ajudar.

    • Por joaomendez
      Olá 😎
      Estou vendendo o meu iPhone XS Max, de 256 GB, Dourado. Ele é semi novo, está em impecável, nenhum dano, pois tenho muitíssimo cuidado, com menos de um ano de uso e SAÚDE DA BATERIA 100%, com a caixa original, cabo USB, carregador e EarPods nunca usados. Estão os três dentro do lacre. 
      Foi substituído em março de 2020, pela Apple Store do MorumbiShopping, em São Paulo, e eu tenho o recibo do serviço.
      NÃO é um aparelho recondicionado/refurbished, pois a própria Apple diz que no Brasil não é permitido comercializar este tipo de device.
      Eu não gostaria de ser injusto, ou inflexível, por isso o valor é de R$ 4.950,00, com possibilidade de negociação, tanto do preço, quanto do meio de pagamento, que pode ser por meio de transferência bancária, de qualquer banco, boleto de cobrança, Mercado Pago, Iti, PicPay, PayPal e etc. Se o banco cobrar para transferir, eu devolvo o valor da tarifa (TED). 
      Posso enviar para qualquer lugar de São Paulo, sem custo, por minha conta. 

      Estou no fórum desde 2014, já vendi e comprei por aqui, sem problemas.
      Para conversar comigo, pode me enviar uma mensagem aqui pelo próprio fórum ou pelo WhatsApp, iMessage ou Telegram:
       +55 (11) 97301-1331.  
       
    • Por Lucas96
      Tenho um 6S de 32g e já ta no talo, com 29g usados e nem tenho tantos apps e fotos assim. Queria saber se, restaurando ao modo de fábrica libera memória daquela parte "sistema" e "outros", numa quantidade que valha a pena fazer o processo.
    • Por wfalvess
      Há pouco tempo o Instagram parou de enviar qualquer notificação no meu iPhone Xr com iOS 13.6. O app está atualizado para a versão mais recente (152.0) e as notificações, tanto nos ajustes do iOS, tanto nas configurações do Instagram estão todas ativadas. Já reinstalei o aplicativo 5 vezes e nada resolve, continua sem chegar qualquer notificação, algo que só está acontecendo unicamente com esse app. A princípio eu achava que poderia ser algum bloqueio/bug nas minhas contas no aplicativo, porém fiz um teste usando um iPhone SE reserva e nesse aparelho as notificações chegam normalmente, de todas as contas. Há relatos semelhantes na internet de usuários que inclusive já resetaram o iOS e mesmo assim o Instagram continua sem enviar nenhuma notificação. Por que mesmo apagando o app e baixando de novo o problema persiste? Pode ser um problema ao baixar o aplicativo da App Store e quando ele identifica que é o mesmo aparelho continua bugado? Alguém pode dar uma luz sobre o que pode estar ocorrendo? Já pensei em mil possibilidades...
    • Por LeonardoSerrano
      Boa noite galera! Sou novo no fórum, dei uma pesquisada em vários tópicos ja existentes, encontrei vários setups e tutoriais. Porem gostaria de tirar uma duvida e se possível uma recomendação de vocês.
      Irei montar meu Pc e pretendo fazer um Hackintosh para desenvolvimento Mobile.
      Processador: i9 9900K  ou i9 9900  
      Placa de video: A Ideia inicial e usar a placa de video do processador, ja que o foco inicial e desenvolvimento. Porem posteriormente irei adicionar uma Rx 580 compatível, ou superior.
      Placa mae: Eis aqui minha duvida, usar uma z390 e realmente necessário ? Eu poderia optar por placas mais baratas ? Se sim, qual indicam ? ... Será que teria queda de desempenho utilizando uma placa abaixo da z390 em um Hackintosh ? ... O intuito nao e gamer e sim workstation, talvez jogar um csgo e destiny se eu colocar um segundo ssd com Win10 ou linux.
      Memoria: Inicialmente vou colocar 16gb ddr4 3000Mhz, e posteriormente adicionar +16gb.
      Armazenamento: SSD nvme 500gb 
      Fonte: Corsair ou EVGA de 550 ou 600W.
      Monitor: Atualmente um de 24" samsung, mais vou mudar pra um ultrawide 29".
      Cooler: Estou em duvidas em qual escolher, creio que pegarei um Water C. 
       
      A minha real duvida ficaria na placa mae como citei, e no cooler (Nao sei se tem que ser cooler compatível). A quem puder me ajudar a definir o setup final ficarei grato.
      Ps: Sou novo no forum e nao sei se estou postando no local correto.
       
    • Por Adrielle Oliveira
      Queria saber se o MacBook white Intel core duo 2 8gb ram 512gb armazenamento 13” seria bom pra uso ? 
       
      achei um por R$1.000,00
      seria pra uso comum, navegação na internet, ver filmes, e alguns trabalhos com Office. 
    • Por Elber Nantes
      Boa tarde a todos. Possuo o iMac 5K Late 2014 Fusion Drive 1Tb. Sempre tudo OK, nunca caiu, bateu e etc...
      Agora, hoje, fui fazer a ''reparação de disco" e ele retornou, no momento que verifica o "allocated space" com a mensagem que pode ser conferida no vídeo em anexo "Warning: MT Mapping"
      Nunca apareceu isso. Quando faço a reparação apenas no "Macintosh HD" está tudo OK, mas quando subo e vou "Fusion Drive" dá esse erro. Alguém com isso? Meu Fusion está no formato APFS. Alguém me ajude por favor? 
      IMG_9007 (convert-video-online.com).mp4
    • Por Fábio Ichiy
      Gente sabe o que pode estar acontecendo?
      To tentando atualizar o SE da minha mãe que ainda tá no 12.4.1 e dá esse erro aqui no Mac.
      No caso, to tentando instalar não a última versão do iOS mas a 13.4.1 nele, que é o IPSW que já tenho aqui salvo no computador. Será que pode ser isso? Será que se eu baixar o IPSW do iOS 13.5 ele vai aceitar fazer a atualização?
      O Mac tbm não está na ÚLTIMA versão, está na 10.15.4

    • Por guihRovetta
      Boa tarde galera,
      Minhas configs: 
      Placa mãe       : Pcware IPMH110p
      Processador    : i7 7700 3.6GHz
      Placa vídeo     : Gráficos HD Intel 630 
      SSD                 : Kingston A400 SA400S37/240G
      HD                  : 1TB SATA 8 MB 2.5 5400 RPM (WD10JPVX-22JC3T0), Western Digital
      RAM               : 2 x Crucial 8GB DDR4 2400 MT/s
      Fiz o procedimento do Hackintosh da seguinte forma:
      Baixei a imagem do Olarila Catalina 10.15.3 e extrai ela; Instalei o balenaEtcher 1.5.94; Usei ele para "montar" a imagem em um pendrive de 32GB; Entrei na BIOS e fiz as seguintes configurações: Desativei a virtualização; Desativei o Fast Boot; Desativei o Secure Boot; Desativei o Network Boot; Coloquei o Boot Mode para UEFI only; Coloquei o SATA Mode para AHCI; Coloquei a DVMT Memory para 128MB. Em seguida ele entrou no menu do Olarila e escolhi "Boot MacOS Install from Olarila Catalina 10.15.3"; Ele executou algumas linhas de comando, porém ao terminar todas essas, ele não carregou a imagem para a instalação do MacOS, ele reiniciou e voltou pro passo 5; Tentei mais algumas vezes mudando o Boot Mode para UEFI and Legacy porém não funcionou mesmo assim.  
      Alguém tem alguma ideia do que pode estar acontecendo? Talvez alguma config da BIOS que não fiz direito ou até a própria imagem que eu baixei.
      Desde já agradeço a todos.
  • Estatísticas do Fórum

    • Total de Tópicos
      50.686
    • Total de Posts
      427.232
×
×
  • Criar Novo...