Ir para conteúdo
  • Cadastre-se
lucasapoll

Maya 2013 nao roda no meu MAC

Posts Recomendados

Ola pessoal!

 

 

Resolvi instalar pela primeira vez o maya no meu MAC.

 

Baixei a versao trial no proprimo site (versao 2013), so que ao tentar rodar no meu mac, nao acontece nada e depois de alguns minutos ele da como nao respondendo.

 

O que pode ser?? 

 

 

  • 2.3 GHz Quad-Core Intel Core i7 processor
  • 4GB DDR3 RAM; 500 GB Hard Drive
  • 15.4 inch LED-backlit display, 1440-by-900 resolution
  • NVIDIA GeForce GT 650M 512MB Graphics

 

Att,

Lucas Leite

Compartilhar este post


Link para o post
Compartilhar em outros sites

O 2012 eu consegui rodar.

 

Após instalar eu cliquei nele e ele pediu para eu por o serial etc, fiz o procedimento e ta rodando de buenas.

 

Só o 2013 que eu clico e não reponde.

 

Tem alguma chance de ser o software?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui eu consigo utilizar tranquilamente tanto o Maya quanto o Autocad 2013, aliás vi agora que já foi lançado o 2014 e vou fazer o download. Vocês estão com os sistemas atualizados ? última versão do OS X correspondente? Tinham alguma outra versão do Autocad instalado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      49.117
    • Total de Posts
      418.173
×
×
  • Criar Novo...