Ir para conteúdo
  • Cadastre-se
  • ×   Você colou conteúdo com formatação.   Remover formatação

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Limpar editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Conteúdo Similar

    • Por luizclaudio131095@gmail.co
      Estou tento problema para usar mouse e teclado em conjunto no meu iPad 6, o meu mouse eu utilizo via adaptador de camera, já o meu teclado via bluetooth, meu teclado e importado na China, separadamente eles funciona perfeitamente mas quando conecta os dois o teclado da interferência  no mouse .
    • Por Wilson_Faustino
      Pessoal, eu tenho um iMac 2011. Em 2012 comprei um Magic Trackpad para ele e usei bem por todos esse anos.
      Porém, ele quebrou e eu comprei um Magic Trackpad 2. Maior ainda que antigo, com um design renovado, achei que iria adorar o produto. 
      Ledo engano. Não suporto esse click secundário mais baixo. Tanto o som quanto a usabilidade em si.
      Me incomoda especialmente o fato de ter que tentar 3 vezes para selecionar um texto quando antes eu fazia na primeira tentativa.
      Enfim, não gostei! O 3D Touch do iPhone eu gosto, mas esse efeito no Trackpad eu odiei.
      Pesquisando sobre como desabilitar, me deparei com a seguinte imagem:

      Pensei, "ótimo, vou me livrar tanto do som como do click".
      Quando eu fui ao iMac para fazer isso isso, me deparei conforme o print a seguir:

       
      Não aparece para mim a opção salvadora. Estou realmente chateado.
      O iMac é esse:

       
      Já reiniciei. Desconectei e reconectei tanto por blutooth como por cabo e nada de dar certo.
      Alguém teria conhecimento - e piedade - para me ajudar a resolver o assunto?
       
    • Por rafael.rosa
      Fala galera, não sei se estou postando no lugar certo, mas estou com uma dúvida sobre o uso do mouse no iPadOS. 
      Estou me forçando mais a usar o iPad como notebook (com teclado e mouse). Meu principal uso seria acessar meu computador remotamente por uso do Chrome remote ou TeamViewer e fazer algumas tarefas nele. 
       
      Funciona tudo certo menos o bendito click com o botão direto, por exemplo para abrir o menu contexto no windows. Já configurei o botão do mouse como click longo e nada, o windows entende como se fosse clicar e segurar em vez de click com o botão direito.
       
      Alguém usa?
    • Por Gustavo Henrique Damiani Chinelato
      Eu queria saber se o hardware a seguir são compativeis com hackintosh, se qual sistema ?

      Proc. AMD Ryzen 5 2400G  --- 3,6 GHZ
      Placa de videos. GTX 1050 2GB
      Placa Mãe. Asrock H320M
      Memóra ram. 12GB Ram
       
    • Por fernandosanches
      Srs, boa noite ..
      Estou com um problema que não sei ainda exatamente onde é, que ao utilizar um Kit Mouse + Teclado Wi fi da Dell depois de um certo tempo de uso,  o mesmo começa a apresentar lentidão (lag) dando impressão que esta acabando a bateria dos periféricos, mas na verdade esta tudo OK.
       
      Alguém passa por isso?
      Estou imaginado que possa ser alguma interferência, processamento elevado da máquina ou problema no HUB, não sei.
      O problema acontece só nos periféricos, no macbook funciona tudo normal.
      Me ajudem aí caso alguém passa por isso ou já passou.
      Obrigado!!
      Utilizo um Macbook PRO 2017 + HUB USB C UGREEN.
    • Por Ari Guarisco
      Fala galera,
      Tenho um iphone 6s (versão 12.4.1). Estranhamente ele resolveu não conectar na rede wifi da minha casa: digito a senha e ele fica girando e nunca conecta.(ele localiza a rede normalmente/ nao indica erro de senha, simplesmente não conecta)
       
      Alguns detalhes interessantes:
      - ele conecta em qualquer outra rede do universo;
      - tenho um outro iphone igualzinho que conecta normalmente nessa mesma rede;
      - a rede wifi funciona normalmente pra todos os dispositivos que tento conectar;
      - já dei reset, esqueci rede, renovei concessão, redefini configurações de rede, já rezei missa, fiz promessa e nada desse infeliz conectar na rede!!!
      Alguém saberia o que pode ser feito?
      Obs: resetar geral é minha última opção
       
      Desde já obrigado!!!
    • Por Wana Dorigo
      Olá pessoal!
      Estou desesperada com meu Macbook pro 13". Não fiz nenhuma atualização e nem nada nos últimos dias e tenho enfrentado muitos problemas com meu trackpad.
      Do nada, um belo dia, ele resolveu ficar louco e não funciona direito mais. Tive que desativar e utilizar somente o mouse no USB pq não estava tendo como nem deixar ativado.  O ponteiro do mouse está louco, não obedece mais aos meus movimentos no trackpad, abre e fechas páginas, dá zoom, clica em coisas sem eu pedir... um horror! Tô ficando bem estressada com isso.
      Alguém sabe como eu poderia resolver isso?
      Agradeço muito!!
    • Por Juniorcia
      Bons dias galera!
      Seguinte. Tenho um airpods vinculado ao iPhone xr, alguns meses atrás comecei a ter problemas de desconexão e pouca bateria. Porém, após muitas tentativas em suporte do Genius e até mesmo pesquisas onlines (tudo isso sem sucesso) resolvi fazer o teste de conectividade em outro aparelho que não fosse da Apple. No momento utilizo vinculado aos mesmos, um gear S3 frontier, e para minha surpresa após a a conexão o fone funcionou perfeitamente por longo tempo, que no iPhone durava apenas 10min no Max... Então resolvi voltar a conexão para o iPhone e estou conseguindo usar como quando comprei!!!!
      Caros amigos, façam o teste com outros aparelhos e me digam os resultados para compararmos... 🙂🙂🙂💪
    • Por jonatassallazar
      Pessoal, estou com um problema, já tentei no Google e nada, procurei tópico aqui e não achei tbm. Meu Mac é o seguinte, eu derrubei uma vez e quebrei o display, devido ao custo inadmissível de reparo, eu fiquei com ele assim mesmo, funciona mas preciso de monitor externo, até aqui tudo bem, depois de um tempo cansei do sistema de dual boot e fiquei só com Windows, coloquei ssd, tirei o drive óptico. Pronto, definido o contexto, semana passada começou a não ligar mais, na verdade ligar liga, faz o som de boot, mas fica na tela cinza e não sai de jeito nenhum, já deixei de um dia para outro e nada muda. Pensei que podia ser bug so Windows, comecei a saga para voltar para o Mac, mas nada, absolutamente nada funciona mesmo, nem USB de boot nem dvd do Mac, retornei o drive para testar, coloquei o HD de volta, nada, botões na inicialização, nenhuma combinação funciona, nenhuma mesmo, nada, nem tente sugerir, nem limpar PRAM, nem SVRAM, nem SMC, nem modo de segurança, NADA. Testei as memórias, coloquei, tirei, limpei, deixe só a original, só a paralela, nada. E para ajudar a bateria tbm está estufada, logo teria que trocar.
      Eu já imagino que seja hardware, mas se alguém já teve uma situação levemente parecida e puder ajudar, agradeço, pq não queria vendê-lo em partes, para comprar um novo com as mesmas configurações vou gastar muito. 
      Valeu por qualquer ajuda!
    • Por Fabiana Macedo
      Olá, estou decepcionada com meu aparelho 8 plus...  o microfone de áudio frontal tá péssimo e o pior é a conexão de rede Wi-Fi . Gente é horrível, à todo instante desconecta... claro q no início achei que era a rede residencial, então comecei trocando o moldem de local e nada.... depois troquei o próprio  moldem, por 2X, depois aumentei o pacote de velocidade, até perceber que isso acontecia em qualquer rede de qualquer local onde tinha Wi-Fi...  ao contrário do que vi em fóruns desse problema ser com o 4G... pois como a conexão de Wi-Fi do meu cai e não pega mesmo  eu acabo utilizando o meu 4G q pega super bem 😔... já aconteceu ou acontece com alguém isso... e o q pode ser ? Obrigada  
  • Estatísticas do Fórum

    • Total de Tópicos
      48.871
    • Total de Posts
      417.304
×
×
  • Criar Novo...