Ir para conteúdo
  • Cadastre-se
ferrari

Problema irritante. Vivo ou Apple?

Posts Recomendados

Caros, 

tenho um iPhone 3GS com iOS 6.01. Acontece o seguinte. Muitas vezes a internet fica fora do ar. Ok, isso parece um problema da Vivo. O problema é que quando ligo e desligo o telefone ou tiro e ponho no modo avião, a internet volta. É tiro e queda. 

Daí, quando a internet volta, lá vem um monte de mensagens no Whatsapp, e-mails etc. 

 

Isso me parece um problema do celular ou sistema operacional. Mais alguém passa por isso? Resolveu? Como ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros, 

tenho um iPhone 3GS com iOS 6.01. Acontece o seguinte. Muitas vezes a internet fica fora do ar. Ok, isso parece um problema da Vivo. O problema é que quando ligo e desligo o telefone ou tiro e ponho no modo avião, a internet volta. É tiro e queda. 

Daí, quando a internet volta, lá vem um monte de mensagens no Whatsapp, e-mails etc. 

 

Isso me parece um problema do celular ou sistema operacional. Mais alguém passa por isso? Resolveu? Como ? 

 

Quando eu era da Vivo acontecia EXATAMENTE a mesma coisa comigo! Daí mudei pra Claro, continuo com o iPhone e não tem ESTE problema (mas tem outros... como por exemplo na claro cai do 3G para o E direto...)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito que seja do aparelho. Comigo também acontece isso as vezes, sou da TIM. Até aparece a 3G ali com sinal máximo mas não funciona. Ai vou nos ajustes > Geral > Celular, desabilito e habilito a 3G e volta a funcionar normalmente. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meio impossível identificar de quem seja a culpa. Estou no iOS 6.1.3 e a internet é um verdadeiro CAOS. Ora funciona, ora passa raiva.

O lance do modo avião sempre funciona.

Talvez é um sinal que nenhuma operadora preste 100%. Mas precisamos delas né. :-P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já passei pelo mesmo usando a Movistar no Chile. Por coincidência, ou não, a Movistar é a mesma Vivo, ambas pertencem à Telefonica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu sou de Belo Horizonte, também cliente da Vivo, tenho um Motorola Razr HD que dá isso diariamente! Fiquei tão desanimado que desgostei do Razr, e comprei um Iphone 5 com o Mônaco daqui do fórum...vou vender o Razr...Portanto espero MUITO que seja problema do celular e não da operadora, caso contrário vai continuar dando isso no Iphone... =/

 

além dessa questão do 3G parar de funcionar, o sinal cai constantemente, no meio de ligações, ae eu olho no celular e está sem nenhuma barrinha de sinal (em pleno centro da cidade!!!)... Estou depositando todas as minhas esperanças que seja um problema na recepção do aparelho...rs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando eu fiz a atualização (hoje) para o 6.1.3 o iTunes já jogou uma atualização de APN da operadora. Vamos ver se resolve... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meio impossível identificar de quem seja a culpa. Estou no iOS 6.1.3 e a internet é um verdadeiro CAOS. Ora funciona, ora passa raiva.

O lance do modo avião sempre funciona.

Talvez é um sinal que nenhuma operadora preste 100%. Mas precisamos delas né. :-P

O pior que aqui onde trabalho todos que tem iphone sofrem com o sinal da claro e os que tem galaxy navegam de boa porém fiz o apn do blogdoiphone resolveu os BO do sinal pelo menos na claro

Compartilhar este post


Link para o post
Compartilhar em outros sites

O iPhone já vem pré-configurado com essas mesmas configurações, nada muda, é apenas propaganda de outro blog. rs

 

O pior que aqui onde trabalho todos que tem iphone sofrem com o sinal da claro e os que tem galaxy navegam de boa porém fiz o apn de outro blog resolveu os BO do sinal pelo menos na claro

Compartilhar este post


Link para o post
Compartilhar em outros sites

O iPhone já vem pré-configurado com essas mesmas configurações, nada muda, é apenas propaganda de outro blog. rs

Bem acho que algo ele faz o meu iphone 5 sempre que entrava em 2G ficava direto e não voltava mais para o 3G agora parou isto depois do ajuste de apn 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ferrari, passo isso com a Claro.

Ms ja mudei de iPhone 5 3x e todos apresentaram isso.

Ja reparei qndo a linha é Pré, rola esse tipo de estresse. Quando minha antiga linha era Pôs, nunca tive problemas com a internet, após o processo com a Claro... Peguei uma nova linha e Pré, aí meus problemas começaram.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ferrari, passo isso com a Claro.

Ms ja mudei de iPhone 5 3x e todos apresentaram isso.

Ja reparei qndo a linha é Pré, rola esse tipo de estresse. Quando minha antiga linha era Pôs, nunca tive problemas com a internet, após o processo com a Claro... Peguei uma nova linha e Pré, aí meus problemas começaram.

Isso ja foi provado que em todas operadoras a linha Pos possui mais banda na antena do que o Pre. Parece que as operadoras reservam um espaco melhor para quem tem Pos.

Ja fiz um teste com um amigo, ele tem Pos da Oi e eu Pre. Comprei pacote de internet que diz que vai a 1mbps, e ele tambem. Reparei que o meu Ping era bem maior, o tempo de resposta é gigante do Pre.

Reparei tamem que estando na mesma area, o dele dava menos problema ao fAzer chamadas, era bem mais rapido a conexao da chamada.

Quer qualidade? Pague mais caro. Infelizmente no brasil é essa palhaçada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha, estou com um problema parecido. Desde ontem só aparece 'sem serviço' no lugar das barrinhas...Já tentei de tudo. O pior é que quando ligo o 3G, volta ao normal, e quando desligo o 3g, fica sem serviço... aparentemente não sei se é a operadora ou o aparelho, ele só tem 1 mês de uso....


 


ps: tenho iphone4 e operadora vivo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comigo acontece de estar com sinal, mas a internet não funcionar. Às vezes volta apenas colocando no modo avião e voltando ao normal, mas algumas vezes tenho que reiniciar o iPhone.

 

Minha operadora é a Vivo, mas acredito que é problema no aparelho.

 

Na verdade acho que a Apple abandonou o iOS 6 há um tempo já e só conserta uma coisa ou outra. Ele tá muito bugado! Estão focados no 7.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho o mesmo problema,com a TIM e um iPhone 4S no iOS 6.0.1.

A rede 3G é um LIXO,praticamente nunca consigo acessar nada,o e-mail raramente carrega,e tenho que sempre estar colocando no modo avião e voltando pra resolver.Porém o problema volta logo em seguida.

 

Não sei o que acontece que ninguém consegue prestar um serviço de qualidade nesse Brasil,seja o ramo que for.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu comprei um iphone 4s a uns 4 meses pela a claro. e nunca tive problema a internet funciona normal mesmo depois de acabar a franquia de dados. ai um dia vi uma promoção bacana com a vivo fibra ótica e e resolvi mudar para a vivo na minhas ferias. quando voltei a trabalhar o sinal da vivo simplesmente não pega em quase lugar nenhum isso porque eu trabalho no centro, era tirar o iphone do bolso e lá estava com 2 palitinhos ou sem serviço.  e o 3g mesmo se tivesse mostrando era impossível abrir uma pagina. ficou claro que a culpa era da VIVO

liguei e cancelei o plano. e voltei para claro e  agora o chip da claro no mesmo local, funciona até dentro do banheiro. antes pegava apenas na rua, se eu entrar no estabelecimento pronto já cai o sinal fica sem 3g

 

Nunca. nunca mais eu pego vivo! um lixo de tudo , a única coisa boa deles é a propaganda que te da uma falsa ideia que a vivo é boa. ela tem um grande nome mas esta cada vez mais se afundando no mercado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      47.974
    • Total de Posts
      411.549
×
×
  • Criar Novo...