Ir para conteúdo
  • Cadastre-se
Entre para seguir isso  
hcaulfieldbr

Modem 3G da Vivo nao funciona no Mountain Lion

Posts Recomendados

Depois que atualizei o sistema do meu MBA para o 10.8.4, nao consigo mais acessar o modem da Vivo. Eu coloco mas é como se não tivesse feito nada, e ao tentar conectar aparece a mensagem de que não ha dispositivo. 

Alguém me ajuda?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entra no site do fabricante e faz o download do driver mais novo pro seu modem.

 

Instala e veja no que dá!

 

Infelizmente, alguns fabricantes não se importam com nossos usuários Apple e pode ser que você não encontre, mas sempre tem uma alternativa.

 

Se precisar de ajuda me chame!

 

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visitante
Responder este tópico…

×   Você colou conteúdo com formatação.   Remover formatação

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Limpar editor

×   You cannot paste images directly. Upload or insert images from URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



  • Estatísticas do Fórum

    • Total de Tópicos
      50.080
    • Total de Posts
      424.030
×
×
  • Criar Novo...